Skocz do zawartości
Darek213PL

Obrot pługa do polowy

Polecane posty

Darek213PL    0

Witam.

Wymieniłem dzisiaj pompe hydrauliczna w c385  wlałem nowy olej do skrzyni (40l)

ciągnik normalnie podnosi pług bez żadnych problemow.

Ale jeśli chodzi o obrócenie pługa to już nie jest tak milo

plug obraca sie do polowy (chowa siłownik) i to bardzo wolno.Nie daje rady go obrócić.

 

Co może być przyczyna takiego problemu?

 

PS. ciagnik bez problemow podnosi ciagana talerzowke i sklada agregat 

problem lezy tylko po stronie pluga(moim zdaniem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

zamiana węży nic nie daje.;/

 

Plug sie nawet blokowac nie chce.(zawor hydrauliczny) za małe cisnienie??

Nie rozumiem juz nic..

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

master21    0

przy siłowniku od obrotu masz kość i na tej kości jest taka nakrętka odkręć ją i w środku pod tą nakrętka powinna być śruba na imbusa i przekręć ją w lewo o jeden obrót i zakręć nakrętke i spróbuj obrucić pług jak nie obruci go to jeszcze popuść te śrubę. ps jakiej firmy masz ten pług?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

Pług Fraudge

Ta kosc przy plugu jest popsuta. dlatego kupilismy zawor hydrauliczny.

odkręciliśmy zawór i bezpośrednio założyliśmy weze pod silownik...ale to i tak nic nie dalo jak nie obracal tak nie obraca.

 

 

weze do silownika nie ida przez kostke(zostalo zastosowane obejscie i ida przez zawor)

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

Ale wycieków nie widac.

Na starej pompie obracał. 

 

Moze byc silownik zapowietrzony w plugu? rozkrecilismy go ostatnio i olej byl wylany z silownika.

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master21    0

a jak węże podpiołeś bezpośrednio pod siłownik to podczas obrotu jak siłownik się wsuną to wajche wziołeś w drugą stronę żeby go wysuwało?
hydraulika raczej się nie zapowietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

tak. wajcha w jedna strone jak jest w polowie to w druga strone.  i powinien przewrócić plug...

wszystko byłoby okej tylko poprostu za wolno sie obraca i nie daje rady go przerzucić na druga strone. 

Wyglada to tak jakby mu sil brakowalo zeby obrocic(male cisnienie?) no ale dlaczego tak fajnie i sprawnie sklada agregat..albo talerzowke podnosi na kola..

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vdan    5

Sprawdź poziom oleju, masz stan?? a co ze starą pompą?  siłownik bez przecieku? za słaba pompa, może uszkodzona, miałem podobną sytuację z pompą hydrauliczną(stara wysiadła na 0) do mtz- nowa okazała się walnięta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

Pompa nowa. niby wzmocniona.pompa daje rade szybko podnosi.nigdzie nie cieknie.podnosnik na 90 % i tak nie obraca.
Najdziwniejsze jest to ze przy innych maszynach jest ok.
Moze akurat pompa walnieta.

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuzaj63    31

Mogą blokować złącza hydrauliki.pokombinuj z gniazdami i wtyczkami. A po drugie pamiętaj że obrót musisz zaczynać naciskając dzwignie hydrauliki na dół.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xzibit0000    3

Wg. mnie coś z Ciągnikiem nie tak. miałem (w sumie mam) podobny problem tyle że z mf 3070 i ibisem 3+1. jeżeli jest za słaba wydajność oleju, to ciągnik ci przewróci pług do tej połowy ale dalej nic nie zrobi i ci będzie cofać pług do poprzedniej pozycji. próbuj na większym gazie go obracać żeby wywołać większe ciśnienie w pompie i większy przepływ oleju, jeżeli to nie pomoże to już będzie wina tej kostki odpowiedzialnej za sekcje obrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    0

Pelny gaz i nic sie nie zmienia. Jest tak samo jak na malych obrotach. Ale cisnienie chyba jest spore bo olej to az sie spienil jak odkrecilem przewod od silownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ArekJD1177    11

Sprawdź łożyska obrotu, może koszyczek się rozlecial i go blokuje. Też miałem problem z obrotem, szedł do połowy i koniec. Powodem było uszkodzone łożysko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5003

Pelny gaz i nic sie nie zmienia. Jest tak samo jak na malych obrotach. Ale cisnienie chyba jest spore bo olej to az sie spienil jak odkrecilem przewod od silownika.

 

Masz zapowietrzony układ. Olej nie pieni się od ciśnienia tylko od powietrza. (pod warunkiem, że wlałeś olej a nie produkt olejopodobny)

Powód: zbyt niski poziom oleju, nieodpowiedni olej (zbyt niska jakość oleju lub lepkość), nieszczelności w układzie (ssącym pompy), częściowo zapchany filtr oleju (ssący), uszkodzenie pompy.

 

Sprawdź poziom oleju, jeśli trzeba uzupełnij jeśli nie wiesz ile powinno być dopytaj.

Podaj jaki olej został użyty (pełna nazwa: producent, nazwa i klasa lepkości).

Sprawdź nieszczelności w układzie, w razie konieczności wymień zużyte lub uszkodzone elementy (uszczelki, oringi) lub dokręć złącza.

Sprawdź czystość i szczelość filtra oraz sposób zamocowania.

Sprawdź stan techniczny pompy. Zwróć uwagę na pęknięcia na obudowie, zmianę jej koloru, szczelność połączeń pompy, zamocowanie pompy do korpusu, ...

Dokonaj pomiaru ciśnienia na szybkozączach przy różnych obrotach silnika (od obrotów biegu jałowego, aż do obrotów maksymalnych).

Jeśli nie posiadasz zegara, możesz dokupić go w prawie każdym sklepie motoryzacyjnym lub kupić gotowy zestaw, choćby tu: http://www.sklep.mizar.com.pl/zestaw-pomiaru-cisnienia-hydrauliki-wtyk-euro-p-15443.html


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KamilBugdol    1

Moze po prostu jest taki problem ze cisnienie jest ale slaby przeplyw w zetorze na podnosniku mam szybkosc podnoszenia czyli przeplywu oluju nwm jak tam ale powod bedzie z tym zwiazany albo zle cos zrobiles i za maly przeplyw oleju albo cos przerecilez i sie przeplyw zmniejszyl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kuba284
      Witam czy warto jest kupić pług kverneland na resorach?
      Czy na glinie nie będzie wychodzić?
      Jak często się psują resory i jaki tego koszt?
    • Przez konradkaczorowski
      Witam chciałbym wam zaprezentować mój pierwszy w życiu remont . Wydatki na materiały wyszły mnie +/-500 zł. Na kolejny ogień idzie Ursus C-360, z którego też będzie fotorelacja. Zdjęcia może nie są profesjonalnie zrobione, ale liczy się efekt końcowy.
















    • Przez Piter333
      Witam 
      Koledzy mam problem z obrotem pługa lemken 2+1 siłownik na sprężynach.sprezyny są napięte a siłownik nie chce się złożyć. Jak naprawić albo co jest przyczyną. Pracował przy ciągniku ursus c 385. Proszę i pomoc
    • Przez Gero
      Witam wszystkich. Mam zamiar kupic zetora 7540. Większość ludzi sądzi że ciągnik ten ma 75 KM, niektórzy natomiast sądzą że ma 71 KM. Zastanawiam się nad sprzętem do tego ciągnika. Czy ciągnik ten da radę agregatowi uprawowo-siewnemu 2.7m?
      Zastanawiałem się też nad pługiem 4-skibowym U170P firmy STALTECH.
      Charakterystyka techniczna pługa U170P:
      Liczba korpusów [szt.]
      4
      Rozstaw korpusów [cm]
      83
      Szerokość korpusu [m]
      0,35
      Szerokość robocza [m]
      1,40 - 1,50
      Głębokość orki [m]
      0,30
      Zapotrzebowanie mocy [KM]
      60 - 75
      Masa [kg]
      450
      Strona z tym pługiem
      Czy ktoś z państwa dysponuje takim sprzętem i mógłby mi doradzić czy dla tego ciągnika te maszyny nie są za duże? Proszę o pomoc i z góry dziękuję.
    • Przez radek5314
      czy ktos posiada plug 4 skibowy Agro-masz POL 4 lub Akpil mix due chcialbym sie cos dowiedziec o tych plugach jakie sa opinie
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.