Darek213PL

Obrot pługa do polowy

Polecane posty

Darek213PL    1

Witam.

Wymieniłem dzisiaj pompe hydrauliczna w c385  wlałem nowy olej do skrzyni (40l)

ciągnik normalnie podnosi pług bez żadnych problemow.

Ale jeśli chodzi o obrócenie pługa to już nie jest tak milo

plug obraca sie do polowy (chowa siłownik) i to bardzo wolno.Nie daje rady go obrócić.

 

Co może być przyczyna takiego problemu?

 

PS. ciagnik bez problemow podnosi ciagana talerzowke i sklada agregat 

problem lezy tylko po stronie pluga(moim zdaniem)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    1

zamiana węży nic nie daje.;/

 

Plug sie nawet blokowac nie chce.(zawor hydrauliczny) za małe cisnienie??

Nie rozumiem juz nic..

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

master21    11

przy siłowniku od obrotu masz kość i na tej kości jest taka nakrętka odkręć ją i w środku pod tą nakrętka powinna być śruba na imbusa i przekręć ją w lewo o jeden obrót i zakręć nakrętke i spróbuj obrucić pług jak nie obruci go to jeszcze popuść te śrubę. ps jakiej firmy masz ten pług?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    1

Pług Fraudge

Ta kosc przy plugu jest popsuta. dlatego kupilismy zawor hydrauliczny.

odkręciliśmy zawór i bezpośrednio założyliśmy weze pod silownik...ale to i tak nic nie dalo jak nie obracal tak nie obraca.

 

 

weze do silownika nie ida przez kostke(zostalo zastosowane obejscie i ida przez zawor)

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    1

Ale wycieków nie widac.

Na starej pompie obracał. 

 

Moze byc silownik zapowietrzony w plugu? rozkrecilismy go ostatnio i olej byl wylany z silownika.

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master21    11

a jak węże podpiołeś bezpośrednio pod siłownik to podczas obrotu jak siłownik się wsuną to wajche wziołeś w drugą stronę żeby go wysuwało?
hydraulika raczej się nie zapowietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    1

tak. wajcha w jedna strone jak jest w polowie to w druga strone.  i powinien przewrócić plug...

wszystko byłoby okej tylko poprostu za wolno sie obraca i nie daje rady go przerzucić na druga strone. 

Wyglada to tak jakby mu sil brakowalo zeby obrocic(male cisnienie?) no ale dlaczego tak fajnie i sprawnie sklada agregat..albo talerzowke podnosi na kola..

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vdan    5

Sprawdź poziom oleju, masz stan?? a co ze starą pompą?  siłownik bez przecieku? za słaba pompa, może uszkodzona, miałem podobną sytuację z pompą hydrauliczną(stara wysiadła na 0) do mtz- nowa okazała się walnięta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    1

Pompa nowa. niby wzmocniona.pompa daje rade szybko podnosi.nigdzie nie cieknie.podnosnik na 90 % i tak nie obraca.
Najdziwniejsze jest to ze przy innych maszynach jest ok.
Moze akurat pompa walnieta.

Edytowano przez Darek213PL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuzaj63    36

Mogą blokować złącza hydrauliki.pokombinuj z gniazdami i wtyczkami. A po drugie pamiętaj że obrót musisz zaczynać naciskając dzwignie hydrauliki na dół.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xzibit0000    11

Wg. mnie coś z Ciągnikiem nie tak. miałem (w sumie mam) podobny problem tyle że z mf 3070 i ibisem 3+1. jeżeli jest za słaba wydajność oleju, to ciągnik ci przewróci pług do tej połowy ale dalej nic nie zrobi i ci będzie cofać pług do poprzedniej pozycji. próbuj na większym gazie go obracać żeby wywołać większe ciśnienie w pompie i większy przepływ oleju, jeżeli to nie pomoże to już będzie wina tej kostki odpowiedzialnej za sekcje obrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darek213PL    1

Pelny gaz i nic sie nie zmienia. Jest tak samo jak na malych obrotach. Ale cisnienie chyba jest spore bo olej to az sie spienil jak odkrecilem przewod od silownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ArekJD1177    11

Sprawdź łożyska obrotu, może koszyczek się rozlecial i go blokuje. Też miałem problem z obrotem, szedł do połowy i koniec. Powodem było uszkodzone łożysko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5011

Pelny gaz i nic sie nie zmienia. Jest tak samo jak na malych obrotach. Ale cisnienie chyba jest spore bo olej to az sie spienil jak odkrecilem przewod od silownika.

 

Masz zapowietrzony układ. Olej nie pieni się od ciśnienia tylko od powietrza. (pod warunkiem, że wlałeś olej a nie produkt olejopodobny)

Powód: zbyt niski poziom oleju, nieodpowiedni olej (zbyt niska jakość oleju lub lepkość), nieszczelności w układzie (ssącym pompy), częściowo zapchany filtr oleju (ssący), uszkodzenie pompy.

 

Sprawdź poziom oleju, jeśli trzeba uzupełnij jeśli nie wiesz ile powinno być dopytaj.

Podaj jaki olej został użyty (pełna nazwa: producent, nazwa i klasa lepkości).

Sprawdź nieszczelności w układzie, w razie konieczności wymień zużyte lub uszkodzone elementy (uszczelki, oringi) lub dokręć złącza.

Sprawdź czystość i szczelość filtra oraz sposób zamocowania.

Sprawdź stan techniczny pompy. Zwróć uwagę na pęknięcia na obudowie, zmianę jej koloru, szczelność połączeń pompy, zamocowanie pompy do korpusu, ...

Dokonaj pomiaru ciśnienia na szybkozączach przy różnych obrotach silnika (od obrotów biegu jałowego, aż do obrotów maksymalnych).

Jeśli nie posiadasz zegara, możesz dokupić go w prawie każdym sklepie motoryzacyjnym lub kupić gotowy zestaw, choćby tu: http://www.sklep.mizar.com.pl/zestaw-pomiaru-cisnienia-hydrauliki-wtyk-euro-p-15443.html


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KamilBugdol    1

Moze po prostu jest taki problem ze cisnienie jest ale slaby przeplyw w zetorze na podnosniku mam szybkosc podnoszenia czyli przeplywu oluju nwm jak tam ale powod bedzie z tym zwiazany albo zle cos zrobiles i za maly przeplyw oleju albo cos przerecilez i sie przeplyw zmniejszyl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jaszczur2008
      Witam.
      Mam problem z plugiem obrotowym 3+1. Marki niepamietam, ale jakis niemiecki, malo znany producent.
      Ale od poczatku. Plug kupiony od handlarza sprowadzony.
      Po przywiezieniu i zapieciu do ciagnika okazalo sie ze pierwsza skiba ustawiona prosto w koło ciognika. (Trzeba bylo by jezdzic przy bruzdzie, a nie w bruzdzie)
      Przestawilem go by mozna bylo jezdzic w bruzdzie. I w tedy zaczely sie problemy z obrotem. Czasami obracal do polowy i wracal w to samo miejsce. Ze silownik byl ulany, zawiozlem do regeneracji, nowe uszczelniacze i nowe tloczysko. Ale problem z obrotem nieustopil. Pewnego razu urwalo sworzen silownika. Wyciety i wspawan od nowa, i zalozylem nowa kostke. (Pan w sklepie spytal ilo skibowy i grubosc silownika i taki mi sprowadzl) mowil ze ustawiony jest na 150bar. Zalozylem i obrocil do polowy i stanol. Podkrecilem cinienie na kostce i zaczol obracac tak jak powinien. Tylko problem jest taki ze trzeba bardzo uwazac, ze jak konczy obracac to odrazu rozlaczac, bo jak przetrzymam ze 2 sekundy za dlugo to cos urywa. Urwalo mi znowu, raz dolny sworzen silownika, potem gorny swozen, potem srube od regulacji dokad ma obracac plug. Juz mam dosyc tego pluga. Ale szkoda go wywiez na zlom bo zalozylem nowe lemiesze i nowe odkladnie. Orze bardzo ladnie.
      Co moze byc problemem???
    • Przez luki4516
      https://www.olx.pl/oferta/plug-zagonowy-4-skibowy-ventzki-mtd-vr-350-vx-CID757-IDHvohE.html
      LOKALIZACJA MOŁODIATYCZE POWIAT HRUBIESZOWSKI WOJ. LUBELSKIE


    • Przez Pixel0126
      Witam 
      Nie dawno kupiłem opala 90 który ma obrót na jeden wąż. Zauważyłem że ma on zaślepione drugie wyjście. Wykręciłem zaślepkę w środku były dwie sprężynki jedna w drugiej z kulką. Przykręciłem wąż zostawiając te sprężynki ale pług nie obraca się. z ciekawości wyjąłem te sprężynki ale pług nadal ani drgnie. Wytłumaczy mi ktoś może co może być nie tak?

    • Przez Aroo22
      Mam pług Huard qr65t i cieknie siłownik obrotu. Ktoś może wymieniał uszczelniacze ? Nie bardzo mam pomysł jak rozebrać siłownik, nie widać tam żadnego zabezpieczenia. Zdjęcie poglądowe pługa.

    • Przez witch
      Witam czy ktoś z was drogich kolegów posiada pług lemken vari opal?  Mam problem z kołem podporowym prosiłbym bardzo jak ktoś ma to pisać. Pozdrawiam 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj