Polecane posty

Wuwo1    0

Witam  cieknie mi olej z dolnej klapy można ja odkręcić i uszczelnić ? 

post-187198-0-92389400-1462476413_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
olkosio    24

tak, można odkręcić i na silikon. Zobacz przy okazji czy nie ma żadnych części? np jeśli nie masz ręcznego to może być tarczka w kawałkach. tylko olej spuść zanim odkręcisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    806

przełączanie A/B już zrobiłes? Przypomniał mi się podobny przypadek: Pokrywa skrzyni biegów przy montażu opadła na śrubach przez co ten wałek który wchodzi przez pokrywe do skrzyni biegów nie mógł przy przełączaniu A/B wejść na swoje miejsce (w takie wyżłobienie na widełkach A/B) co jest swego rodzaju blokadą przed włączeniem przód/tył gdy nie zazębi A/B. W każdym razie ja przy montażu pokrywe łapie na śrubach i pcham ku górze a potem dokręcam. Być może powinny być w pokrywie kołki ustalające ale u mnie ich nie ma i nie było a te 1 czy 2mm które pokrywa ma luzu na śrubach u mnie powodowało problemy z właczaniem zdaje sie B

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wuwo1    0

błota nie lubię na ciągniku to odpada 1 opcja :) nie zrobiłem a/b jak robię odp na forum dziś  powróciłem i a kuku kaluża  .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

Wyciek to mi wygląda na wałku a nie pokrywie. Prawdopodobnie jest luz na łożyskach stożkowych i wałek nie jest sztywno tylko ma boczny luz. Napraw to bo pierwsze w kolejce do rozwalenia są pierścionki na wałku i tulejka z nimi współpracująca a to parę stówek będzie kosztować,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

Wyciek to mi wygląda na wałku a nie pokrywie. Prawdopodobnie jest luz na łożyskach stożkowych i wałek nie jest sztywno tylko ma boczny luz. Napraw to bo pierwsze w kolejce do rozwalenia są pierścionki na wałku i tulejka z nimi współpracująca a to parę stówek będzie kosztować,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    806

a to TY sobie zdiagnozowac takiej pierdoły nie potrafisz? luz jest? w jakim stanie wałek? no chyba tyle mogłes popatrzeć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    151

To jak ty to naprawiałeś? Trza było za wałek mocno poruszać i sprawdzić czy jest wyczuwalny luz. Łożyska są stożkowe i luz na nich się kasuje tą pokrywą (podkładkami dystansowymi przy niej) w której jest zimering i którą wyjmowałeś. 

Uwierz mi, luz na wałku jest dużo bardziej szkodliwy od wycieku, choć wyciek jest dlatego że wałek ma luz a nie uszczelniacz zużyty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawcio93
      Witam. Problem zaczął się od razlaczania się walka wom i zaswiecania kontrolki ciśnienia oleju i co za tym idzie zalaczania się przedniego napędu. Przy wyzszych obrotach wom działa ale gdy spadną obroty to się wyłączy i tylko mogą kontrolka od niego. Przy włączeniu przyspieszacza też zaswieci się kontrolka oleju. Teraz do tego wszystkiego nie ma szybkich biegów. Przy próbie włączenia do przodu lub do tyłu słychać tylko jakieś zgrzytanie a ciągnik nie rusza. Co może być przyczyną. Podnośnik i wyjścia hydrauliczne działają. Mam jezzcze wrażenie że po włączeniu przedniego napędu ciągną obydwa koła z tyłu. Proszę o pomoc. Pilne. Może jest tu jakiś mechanik  o się na tym zna i pomoże.. 
    • Przez dereniek
      Witam, nie wiecie może gdzie mogę dostać obudowę kierunku prawego do mf-a 3060 ???  Jak ktoś ma do sprzedania lewą i prawą to chętnie odkupie zdj..

    • Przez agronomek
      jak ktos sie zna na tytm temacie to prosze o kontakt bo potrzebuje naprawic modul sterujacy w mf 6180 kontakt gg 6014978 skype adrian7475
    • Przez AgroRolnikYT
      Witam  wszystkich  . Mam  u siebie problem z hydrauliką w mf i gdy skręce kierownice do oporu zapalają sie kontrolki od zapchany filtrów. Filtry wymienione na nowe. Na wyjściu z tył mam raz 150 bar raz 180 tak jakby szaleje. I dodam że jak mam np 180 i skręce kierownice do oporu to ciśnienie momentalnie spada do 80 bar. W czym może leżeć przyczyna ??  Z góry wszystkim wielkie Dzięki
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.