Skocz do zawartości

Polecane posty

maciej2013    7

Witam
tak jak w temacie wczoraj talerzowalem łąkę ,po powrocie z pola nie mogę opuścić podnośnika na panelu ehr kiedy przełącze na opuszczanie zapali się dioda ze opuszcza ale nic poza tym podnośnik ani drgnie .
Próbowałem już tymi wszystkimi pokrętłami i nic z blotnikow tez zero reakcji tak jakby coś się zacięlo nawet nie ma jak teraz maszyny odczepic. Jest jakiś inny sposób żeby opuścić podnośnik ?
Co to może być za przyczyna ?
Pomocy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    485

przyciski na rozdzielaczu podnośnika, który jest na lewej pokrywie tylnego mostu za kołem
a przypadkiem nie masz któreś dźwigni hydrauliki zewnętrznej przestawionej na opuszczenie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    485

chciałeś coś merytorycznego dodać? wracaj do działu z mf255.... wolę robić sprzęgło WOM w tym mf niż w Ursusie 5314... koszt części ten sam a roboty w Ursusie na 2 dni a w MF na 3-4godziny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

przyciski na rozdzielaczu podnośnika, który jest na lewej pokrywie tylnego mostu za kołem

a przypadkiem nie masz któreś dźwigni hydrauliki zewnętrznej przestawionej na opuszczenie?

 

Jeśli prawdą jest, że hydraulika zewnętrzna ma tak wielki wpływ na podnośnik, że blokuje całkowicie pracę podnośnika to nie dałbym więcej za ten ciągnik niż połowę ceny złomu - żeby sprzedać go jako złom i trochę zarobić.

 


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Merkoo    5

Może ma rozdzielacz kierunkowy i jeżeli hydraulika zewnętrzna pracuje to podnośnik nie działa. W wielu nowych traktorach tak jest i wcale nic dziwnego, wiec to żadna wada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    485

Jeśli prawdą jest, że hydraulika zewnętrzna ma tak wielki wpływ na podnośnik, że blokuje całkowicie pracę podnośnika to nie dałbym więcej za ten ciągnik niż połowę ceny złomu - żeby sprzedać go jako złom i trochę zarobić.

 

Jakoś mi to nie przeskadza... być może kwestia z jakimi maszynami się pracuje. Wole takie rozwiązanie niż te mega myśl techniczną z przełączaniem rozdzielacza pod siedzeniem w padłach typu MF255 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrian3005    45

Weź sobie przełącznik na odpuszczanie, potencjometr na najszybsze opuszczanie, jedź do przodu i mocno zachamuj żeby talerzówka się zdołałą zabujac i jeżeli za pierwszym razem nie puści zrób tak parę razy,  i najlepiej jak byś to robił na trawie lub miekkim podłożu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciej2013    7

dźwignię są w pozycji neutralnej ruszaLem nimi tez i nic nie daje
a żeby naprawić ten kosz wom to trzeba ponoć cały plecak wyjąć a jeśli się okaze ze jakąś tuleje trzeba wymienić to trzeba go rozpolawiac bo inaczej jej nie wybije tylko od strony silnika tak mi powiedział mechanik
jeszcze chciałem dodać że jak wyjeżdżaLem z pola do domu to wcisnaLem ten przycisk na drogę na pływający bo droga bardzo dziurawa była

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    139

To żeś nowy sposób wymyślił @adrian3005, ale ważne że skuteczny :D. A na poważnie to są guziki na rozdzielaczu do ręcznego (awaryjnego) sterowania podnośnikiem gdy by padła elektryka. Czasami może zaciąć się elektrozawór i wtedy tymi guzikami też może być problem. Pozostaje wtedy wykręcić elektrozawór i wyczyścić i będzie działał.

 

Kosz WOM powinien wyjść bokiem a tulejka jest osadzona na koszu, to nie wiem o jaką mu chodziło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    485

Właśnie też analizuje katalog i żadnej tulejki w obudowie nie widze tylko na koszu.... U Ciebie sprzeglo szczelne zdaje sie ? wtedy zostaje wymiana tarczek i finał....

 

No następna jego porada odnośnie zacietego podnosnika to młotkiem w roździelacz.... myślałem, że jak ktoś wchodzi na wyższy LEVEL niż C360 to ma rozsądniejsze podejście do sprzętu niż szarpanie sie z nim

 

http://www.bima.pl/pl/p/3387347M1-Tarczka-Cierna-WOM-MF/517

http://sklep.gojcow.pl/product_info.php?products_id=12887 ale tu raczej trzeba szukać oryginału żeby sobie bidy nie narobić z olejem

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    139

Kosz WOM ładnie widać w tym ogłoszeniu http://olx.pl/oferta/tulejka-wom-walka-przekaznika-massey-ferguson-3060-3070-3080-3090-CID757-IDajwpX.html#8d50e77a6d  Tulejka jest w środku między dwoma rzędowymi łożyskami, te z kolei są wsuwane w korpus tylnego mostu. WOM jest taki sam jak w Twoim nowszym modelu.

 

Jak przestawiłeś na amortyzację do transportu to podnośnik się automatycznie blokuje, nie wiem jaka jest kombinacja w Twoim do odblokowania ale powinna być ta sama co po każdym uruchomieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek11    17

U kolegi w takim mf przetarł się kabel od tych przycisków na błotniku i robiło zwarcie. Podnosiło a już opuścić nie chciało. Dużo ludzi przyjeżdżało i nikt nie wiedział co jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciej2013    7

Ten elektrozawor to jest za kołem lewym na dole tak taki z przyciskiem a mogę go wykręcić i żaden olej mi tam nie będzie leciał ?
czy można gdzieś kupić jakąś instrukcje napraw albo katalog części do tego modelu
podaćie jakiś link

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

sprobuj jeszcze odlaczyc akumulator, EHR sie zresetuje, po ponownym podlaczeniu aku powinny sie wszystkie kontrolki zapalic na nim samodiagnoza i zgasnac, moze to mu pomoze ?

Edytowano przez Uziu92

Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    139

Tak to ten elektrozawór, tylko że są dwa na przeciwko siebie. Jak wykręcisz to olej poleci i nie rób tego z podniesioną broną bo będzie tragedia, użyj przycisków, jeden jest na podnoszenie, drugi na opuszczanie, tylko ciągnik musi chodzić bo na zgaszonym nawet przyciski nie działają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciej2013    7

wrócę do domu po pracy to będę próbować z tym cudem normalnie mam jakiegoś pecha co kupie to się psuje od razu tak samo miałem ze samochodem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    485

Jeszcze nie przeżywaj bo jakbym ja Ci zaczął opowiadać to byś się załamał :P Ale uwierz mi, że ta satysfakcja jak to sam ogarniesz... bezcenna :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maciej2013    7

problem sam się rozwiązał kiedy wróciłem z pracy odpaliłem mf juz wszystko działało podejrzewam ze się zawór zaciol chociaż czas pokaże mam nadzieje ze to tylko to
Dziękuję wszystkim za dobre porady
pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    485

Bez przyczyny nic się nie dzieje. Zapewne oleju zmieniać nie chcesz choć niedawno kupiłeś ale przynajmniej zagrzej go, zlej do baniek i zobacz jak wygląda czy przypadkiem coś w nim nie pływie bo narobisz sobie biedy a ostatnio często pojawiają się podobne tematy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

jak rozlecial Ci sie ten kosz to w skrzyni plywaja na pewno paprochy, paproch podszedl pod zawor i sie zacielo pewnie, zrob ten kosz, przy okazji skrzynie wyplukac nowe filtry pozniej i olej, bo zajedziesz calkiem, aa kontrolka od zapchania filtra Ci sie nie pali ?


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maju3060
      Witam was jeśli są takie tematy to przekierować A moje pytanie do was takie że zatarł nam się elektrozawór od stopu wałka i pytanie do was takie dlaczego on się zatarł jest cały czas wciśnięty i nie ruszy go i jeszcze spytam od czego mogła pęknąć CEWKA 🤐
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez pawelus
      Witam . Posiadam ciągnik Massey  Ferguson 3080 .
      Problem dotyczy przedniego napedu . Mianowicie ma luz na zawieszeniu mostu z przodem ciągnika . 
      Widoczne podczas ruszania na załączonym napędzie , Most przechyla sie delikatnie do przodu lub tyłu .
       
      Pytanie dotyczy : Jak zlikwidować ten luz bo nie chce żeby ukręciło wałek od napędu . ?
       
      Można wykonać naprawe we własnym zakresie czy trzeba  coś wytaczac na tokarkach ?
       
      Czekam na jakieś wskazówki  . Dziękuje
    • Przez bogdan815
      witam ponownie i znowu proszę o pomoc
      zapowietrzyły mi się hamulce, może ktoś wie jak je się odpowietrza chodzi o model MF 3645
      z góry dziękuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.