SajmonFarmer

massey ferguson 8160 problem z główna pompa

Polecane posty

Witam mam problem jak w temacie, po wykręceniu głównej pompy ( tej z prawej strony ciągnika) i założeniu jej ponownie (pompa była uszczelniana bo sie pociła) gdy ciągnik chodzi, silnik jest wręcz "tłumiony" przez pompę, tak jakby go dusiła pompa, nie wchodzi na obroty tak jak przed remontem, silnik nie pracuje płynnie, nawet z tłumika kopci. Wygląda to  tak jakby cały czas ktos trzymał wajchę od hydrauliki.Zawór który ma za zadanie przesterowanie pompy jest przekręcony od fenda( jest identyczny) poniewaz było podejrzenie że jest uszkodzony i nie przesterowuje pompy.Gdy ciągnik pochodzi dosłownie 2-3min olej aż sie gotuje i pompa równiez jest goraca. Czy miał ktos podobny przypadek? prosze o pomoc i kontakt na forum lub priv. Z góry dziekuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5009

Napisz po polsku o co chodzi? Co wymieniłeś? Czy tylko uszczelniałeś pompę, czy przy okazji robiłeś coś jeszcze? Wcześniej tego nie było?

Co to jest za zawór: "Zawór który ma za zadanie przesterowanie pompy.."? "Przesterowanie" - o co chodzi?

 

Zawór bezpieczeństwa i (lub) zawór przelewowy w rozdzielaczu jest zablokowany, nie otwiera się przy ciśnieniu znamionowym (180 atm). Zmierz ciśnienie na szybkozłączach lub jeszcze lepiej przed rozdzielaczem.

 

Dalsza praca pompy w takich warunkach grozi jej szybkim zużyciem, także olej po wielokrotnym przegrzaniu straci swoje właściwości smarne a w skrajnym przypadku nastąpi jego nieodwracalna degradacja.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez witch
      Witam sytuacja wygląda tak ojciec siał wapno od rana do południa , przyjechał do domu zgasił ciągnik. Ja umyłem rozsiewacz, a ciągnik tylko lekko schlapałem wodą noi ja do palenia dziwnie zapalił zaklekotało coś od razu zgasiłem ciągnik. No to próbuje za pare minut znowu to już wogóle nie odpala, ciężko kręci Akumulatory, oleje, płyny wszystko sprawdzone jest ok. Wyciągnąłem rozrusznik, bo stwierdziłem,że może coś pierdzieli, rozebrany sprawdzony przez elektryka i jest w porządku. Śrubokrętem kreciłem o kolo zamachowe to stawia opór w jedną stronę. Plan jest rozpoławianie, ale przed chciałbym się coś od was dowiedzieć. 
    • Przez Averx1
      Witam, w weekend jadę zobaczyć MF 6290 w celu zakupu, na co zwrócić uwagę? Oraz czy jest możliwość sprawdzenia błędów w owym ciągniku bez sprzętu? Próbować sprawdzić ciśnienie oleju małym barometrem?
       
      Pozdrawiam!
    • Przez Nowak5425
      Orzę zestawem Mf 5475 & Kverneland Es100 Vario. Łącznik przy pługu mam ustawiony na fasolkę. Podczas orki, jak bym nie regulował łącznikiem sworzeń łącznika przy pługu zamiast być na środku fasolki, ciągnik zawsze tak reaguje podnośnikiem, że wyciąga pług do góry i sworzeń jest w końcu fasolki od strony ciągnika zawsze, sztywno a nie pływająco.. Da się coś z tym zrobić ?
    • Przez Prezesszef
      Witam. Opiszę mój problem. Remontowaliśmy tylny most, było trzeba wyjąć też jeden zbiornik paliwa. Po złożeniu ciągnika przejechałem się ok 3 kilometry, ciągnik stracił moc, zaczął przebierać wolne obroty spadły i chodził nierówno. Domyśliłem się że trzeba go odpowietrzyć przy okazji wymieniłem też filtry i wyczyściłem filterek pompki zasilającej i rozkrecilem też jej korpus. Po tym traktor odpalił i było czuć moc, przejechałem się, ładnie reagował na pedał gazu, po kilometrze znowu to samo. Zabrałem się za filterek w pompie wtryskowej na przewodzie zasilającym no i tu problem, wyjąłem cały cylinderek z którego wypadła mi sprężynka, mały sworzeń no i ten dekielek który to zamyka.. złożyłem w kolejności że najpierw włożyłem sworzeń potem sprężynę i zamknąłem tym dekielkiem (pytanie czy w dobrej kolejności?). Coś mnie podkusiło żeby wykręcić śruby zaznaczone na zdjęciu


      Myślałem że w tej dolnej też jest jakiś filterek bo nakrętka przypomina tą z tej na której jest filterek, moja głupota, wykrecilem ja i odepchnęła mi ją jakaś sprężyna, od razu dopchnąłem ją i dokręciłem tą zaznaczona wyżej tylko poluzowalem. Po odpowietrzeniu jest tak, ciągnik pali na dotyk, obroty wolne równiutkie ale wkręca się do około połowy obrotów, nie wiem dokładnie obrotomierz nie działa i na tych obrotach też chodzi równo, ale na jedynce jedzie A na dwójce już słabnie.. czy tymi zabiegami mogłem tylko pogorszyć sytuację? 
      Dodam jeszcze że gdy postoi dzień trzeba go kręcić, po 10 sekundach odpuszczam, pompuje parę razy pompką i pali na strzał. Filterek pompki zasilającej jest już trochę zdeformowany nie pasuje idealnie w okrąg pompki. 
    • Przez Kondzio342
      Witam jestem posiadaczem massey ferguson 4255. Stoje przed wymiana oleju w przednim moscie w zwrotnicy oraz przekładni. Koledzy jaki olej najlepszy i jak wlać i spuścić? Jeszcze pytanie jak przy tylnych zwolnicach wymienic olej. Kazda informacja na wage zlota. Z gory dzieki za pomoc.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj