Skocz do zawartości
Fendt308lsa

Fendt 300 ls

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Fendt308lsa    20

Witam mam fendta 308 ls zapomniałem wlać paliwa i ciągnik mi sie zapowietrzył i nie mam pojęcia jak go odpowietrzyć całą noc w dodatku akumulator ładowałem a ledwo kręci jak nie uda mi się go odpowietrzyć to wcale nie odpali wie ktoś jak odpowietrzyć :D akumulator nie długo będzie zmieniony :P pech chciał że ciągnik stanął na srodku podwórka z góry dzięki za info o odpowietrzeniu :DD wesołych :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jonkszi    62

plak do czyszczenia tapicerki albo samostart tylko ostrożnie bo możesz silnik załatwić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemek308    19

Najlepiej położyć zbiornik na bok i poluzowac przewody paliwowe dochodzące do wtryskow i potem trochę pokrecic aż paliwo zacznie strzykac podokrecac, następnie spróbować go odpalić powinien w miarę szybko odpalić :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbomatiq    4

Tak jak wyżej poluzuj przewody do wtryskiwaczy i kręć rozrusznikiem.Będziesz widział czy idą bombelki czy ON ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piott308
      witam mam problem z fendtem dzis gdy jechałem ze wzniesienia ciagnik zgubił bieg tzn myslałem ze bieg wyskoczył ale jednak nie 
      z  biegów 1  2  3 nie chciał wogule ruszyć    biegi działały tylko 25 30 40 
      po zgaszeniu ciągnika i ponownym rozruchu wszystko wróciło do normy ale tez tylko chwile i dalkej to samo 
      błedów na komputerze 0 
      co sie mogło stac
       
    • Przez Mateusz0188
      Cześć,
      Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.
      Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.
      Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 
      Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.
      Spotkał się ktoś z was z podobną usterką?
       
       
       
    • Przez Kuba284
      Witam!
      Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.
       
      Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

    • Przez piott308
      witam mam problem z fendtem 310 z cianika dobiega taki gwizd jak by sie jechalo na włączonym napedzie
      gwizd jest słyszalny na puszczonym sprzegle wraz ze wzrostem obrotów silnika staje sie głośniejszy gdy nacisne sprzegło  wszystko wraca  do normy
      wczym moze byś problem ?
      prosze o pomoc
    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
×