Skocz do zawartości
Krzysiek199

Fendt 818 Problem z odcinaniem prądu

Polecane posty

Wybrane dla Ciebie
Krzysiek199    0

Witam!!

Mam problem z ciągnikiem mianowicie, ciągnik odpala normalnie ale gdy popracuje tak ok 1-2 h gaśnie, i nie da się go odpalic(rozrusznik kręci) okazało się że coś odcina prąd, nie działają światła, nawiewy, radio, prąd też nie dochodzi do pompy paliwa, działa tylko podświetlanie EHR no i kręci rozrusznik, gdy ciągnik postoi ok 30 min to po tym czasie normalnie odpali ale za jakiś czas znowu się tak robi, szczególnie wtedy gdy na dworze jest dodatnia temp. gdy jest poniżej 0 to problem nie występuje.

Edytowano przez Krzysiek199

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Przekaźników nie sprawdzałem, ale wątpię żeby jeden odpowiadał za większośc elektryki, bo jak już odetnie prąd to świeci tylko pozycja i kręci rozrusznik. Po przekręceniu kluczykiem jak wszystko jest ok to prztyka przekaźnik po lewej stronie od EHR i któryś przy bezpiecznikach, ale jak odetnie prąd to one tez tak samo prztykają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mirro    228

Może siada stacyjka? Pozycja jest poza stacyjką więc będzie świecić nawet jak wyłączysz kluczyk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lub jakiś styk ma za duży opór nagrzewa się i robi brak przejścia po ostygnięciu jest ok.

choć osobiście stawiał bym w pierwszej kolejności jak kolega wyżej na przekaźnik który może uruchamiać np. trzy następne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Stacyjka sprawdzona, prąd jest na niej nawet wtedy jak większość elektryki nie działa, przekaźniki też sprawdziłem, jest kilka takich jakby styczników równolegle obok siebie i chyba jak dobrze pamiętam to trzeci jest od podnoszenia tego zaworka w pompie i mimo że ten stycznik prztyka(inne zresztą reż) przy przekręcaniu kluczykiem to i tak nie ma prądu na pompie no i ogólnie nie działa większość elektryki. Wydaje mi się że to musi byc coś jeszcze za tymi przekaźnikami/stycznikami mimo że one działają to prąd gdzieś dalej nie wychodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    228

A to sprawdź jeszcze przełącznik 12/24 nad akumulatorami i gniazdo z kablami zasilającymi pod kabiną takie objawy może dawać brak masy na kabinie. Chyba na stronie Korbanka jest instrukcja do 800 a tam są schematy elektryczne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Witam ponownie !!

Problem z odcinaniem prądu rozwiązałem ale mam jeszcze taką sprawę, mianowicie, gdy na wyświetlaczu pojawiają mi się komunikaty (błędy lub informacje ostrzegawcze) nie ma przy tym żadnego sygnału dźwiękowego a wydaje mi się że powinien jakiś być, bo nawet jeśli coś się pojawi to ciężko to zauważyć bez sygnału dźwiękowego, czy da się to jakoś naprawić/zamontować i ewentualnie gdzie znajduje się ten brzęczyk ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Nie wszystkie komunikaty sa z brzęczkiem, a brzęczek w 300 i 500 jest z przodu bocznego panelu z prawej strony....w 800 może też.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Witam ponownie

Mam pytanie a raczej problem ze sprzęgłem turboshift, przy prawidłowym działaniu tego sprzęgła jest tak że jak wrzuci się bieg i puści sprzęgło to ciągnik stoi, a jak się dodaje gazu to zaczyna ruszać i przy ok. 1400 obr. następuje pełne zasprzęglenie. U mnie jest tak że jak się wrzuci ten bieg i puści sprzęgło to ciągnik od razu rusza, nawet jak ma 800 obr. to sprzęgło jest zasprzęglone w 100 procentach, po prostu działa tak jak w ursusie, czym morze to być spowodowane ? jakiś mechanizm tego sprzęgła przestał działać i "ktoś kiedyś" zrobił to sprzęgło na "sztywno" ? czy jest w ogóle taka możliwość?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbomatiq    4

Prawidłowe jest chyba w granicach 1000-1350,więc myślę,że możesz mieć za mało oleju w turbomacie.Zalej nowy olej dokładanie tyle ile powinno być i wtedy zobaczysz czy pomogło ale myślę że powinno być ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Olej wymieniłem na nowy, stan jest prawidłowy i przed wymianą też był, pompka sprzęgła odpowietrzana też była. Czy jest możliwość regulacji tego sprzęgła bez rozpoławiania ciągnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Pff ludzie dajcie spokój.... przecie jak dasz bieg 1,2,3 to musi ruszyć bez dodania gazu na tych 800 obrotach... nie ruszy lub bedzie sie lekko toczył jak dasz 5 czy 6... szukacie dziury w całym, a nastepni to potwierdzają!! Tego sprzęgła sie nie reguluje a po drugie co ma wysprzęglik do sprzęgła hydrokinetycznego? Po trzecie turboshift to nazwa skrzyni an nie nazwa sprzęgła. U mnie jak pług jest w ziemi to traktor praktycznie normalnie jedzie na 1100 obrotach....

Edytowano przez JD1052

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbomatiq    4

Nie szukam dziury w całym po prostu kolega pytał to próbuje pomóc,słyszałem o ww. procedurze sprawdzania sprzęgła i przekazuje dalej.Na pierwszych biegach tak jak kolego JD1052 pisałeś na pusto bez gazu bd ruszał,to normalne tylko ciekawe jak ma się to przy ładunku,np. przyczepie,bo jednak sprzęgło powinno "omknąć" przy tych obrotach z ładunkiem.Co do awarii tego sprzęgła to raczej mało prawdopodobne i wszystko jest u cb ok tylko po prostu przez internet trudno jest opisać jak Ci ono działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbozowy    29

Przy wciśniętym hamulcu do oporu obroty spadną do ok. 550 i ciągnik wyrywa się.

czyli wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Witam i dziękuję wszystkim za odpowiedzi :) Tak jak napisał Turbomatiq ciężko jest przez internet wytłumaczyć w jaki sposób ma działać to sprzęgło, dla tego też nie wiem do końca w jaki sposób ono działa, z tego co wiem ma ułatwić ruszanie przy dużym obciążeniu, jak się domyślam dzięki temu że przy obrotach ok.700-1100 ma jak by to określić "poślizg". U mnie jest tak: Opuszczam pług, za szybko puszczam sprzęgło silnik ma za niskie obroty(ok. 600) ciągnik ujedzie kilka metrów pług już zdąży wejść w ziemie tak że zrobi mu sie już naprawdę ciężko, i jak ma te ok.600 obrotów to wciskam gaz do końca to silnik się nie może zebrać i będzie tak toczył się na niskich obrotach do momentu jak nie poderwę pługa, wtedy wejdzie na obroty, puszczam pług i już jadę normalnie, myślałem że dzięki temu sprzęgle będzie łatwiej mi ruszać w takich sytuacjach a tak nie jest dla tego zastanawiam się czy coś jest nie tak :)

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbomatiq    4

Nic dziwnego,że ciągnik nie może wejść na obroty z pługiem w ziemi i 600 obr/min.Przy tych obrotach jest za mała moc i moment obrotowy,żeby się rozbujać.Oczywiście jakbyś trzymał pedał w podłodze to wkońcu by się rozbujał ale to już katowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

No właśnie, a nie powinno być tak że przy tych obrotach sprzęgło ma mieć poślizg żeby silnik mógł łatwiej wejść na obroty ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    228

Jak będziesz dalej tak robił to jesteś na najlepszej drodze do wykończenia zmiennika momentu, albo spalenia oleju.

Po to masz półbiegi żeby dobrać sobie przełożenie tak po opuszczeniu pługa jak w dalszej jeździe. Żeby układ turbina -stator działał prawidłowo musi być około 1500 obrotów. A może Ty masz pługi za małe do tego traktora?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysiek199    0

Witam

mam jeszcze jedno pytanie, jaka jest różnica w budowie fendta 818 a 824? czy różnią się tylko tym że 818 ma pompę rotacyjną a 824 sekcyjną ? i z tego wyciągnięta jest większa moc ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Schadow
      Witam. Mam pytanie jak zwiększyć ciśnienie oleju w silniku.I czy przy wymianie pompy olejowej w silniku trzeba odjeżdżać przodem ciągnika? Fendt 312 LSA 1990r produkcji. 
    • Przez sebas97
      Witam, niedawno zakupiliśmy ciągnik Fendt Farmer 310 LSA (1992). Wcześniej nie mieliśmy do czynienia z Fendtem, tak więc chciałbym się tutaj czegoś o nim dowiedzieć  
      Do czego służy ten.. "lewarek"? ze zdjęcia?  
      W trakcie jazdy podciągam go do siebie i nic się nie dzieje, puszczam - wraca do swojej neutralnej pozycji i tyle, a ciekaw jestem do czego służy, bo zapewne byłby przydatny
    • Przez kuba18l
      Więc mam taki problem że po dłuższej jeździe traktor zaczyna wyć na wysokich obrotach a szybkość się zmniejsza jak by coś naciskalo sprzęgło gdy stanę i poproszę odpowiednik ten za kabina wyleci trochę płynu i wtedy wszystko wraca do normy co to może być sorki za wcześniejszy wpis ale na prawdę mi się spieszylo
    • Przez sebas97
      Witam Chciałbym się jeszcze czegoś dowiedzieć na temat Fendta. Tym razem chciałbym mieć jakieś pojęcie o kontrolkach w nim, jeśli ktoś mógłby mi wytłumaczyć znaczenie niektórych z nich byłbym bardzo wdzięczny
      1. Ładowanie
      2. Klocki hamulcowe (?)
      3. 
      4. 
      5. Olej silnikowy
      6. Olej przekładniowy (?)
      7. 
      8. 



      I jeszcze czy ktoś mi powie co oznacza ta jedna kontrolka z drugiego zdjęcia? 


      Z góry dziękuję za pomoc
    • Przez 90daniel
      Witam mam takie pytanko. Czy ktoś z użytkowników fendt`a starej serii 300,500,800,900 ma jakoś zaznaczony środek maski w ciągniku? Kupiłem na jesieni 515c a teraz agregat-uprawowo siewny i są znaczniki na środek ciągnika. Tzn, nowa seria vario ma popularnego konika i zastanawiałem się czy takie coś by dało rade przymocować na moim ciągniku, http://agromer.pl/ogolna-podstawa-logo-grila-725500020251-fendt,c2,p3051,pl.html plus to http://agromer.pl/kabina-maska-fendt-logo-na-grill-fendt-930500022882-chrom,c75,p4845,pl.html Tylko to drogi interes więc jeśli nie będzie pasował to nie chce ryzykować. Może ktoś rozwiązał to jakoś fajnie więc proszę o poradę,pomoc,
×