fendzior927

Members
  • Ilość treści

    2
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O fendzior927

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. fendzior927

    Fendt 927

    Witam Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu. Błąd jest niby od nastawnika tylko czy na pewno od niego ??? Z góry dziękuje za jakąkolwiek podpowiedz Pozdrawiam
  2. Witam Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu. Błąd jest niby od nastawnika tylko czy na pewno od niego ??? Z góry dziękuje za jakąkolwiek podpowiedz Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj