Skocz do zawartości

Polecane posty

zoxim    11

Witam wszystkich mam problem odnośnie WOM w jd nie wyłącza się i nie mam pojęcia co może być przyczyną sprawdzałem wszystkie dźwignię i jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukasz2207
      Mam problem z john deerem 1065 kombajn jest słaby brak mu mocy nierówno pracuje a po odpaleniu nawet dymka nie pusci sprawdzona została pompa paliwowa, pompka zasilająca jest nowa, pompka elektryczna działa, przewody zostały sprawdzone sa drożne, filter paliwowy jest nowy, ten zbiorniczek który odpowiada za przelew działa prawidłowo bo na przelew idzie paliwo chociaż według mnie bardzo mało tego paliwa idzie przelewem ma ktoś  jakiś pomysł jeszcze dlaczego dostaje za mało paliwa? PS wiem ze były podobne tematy ale tam nie ma odpowiedzi na mój problem 
    • Przez slawcio_1974
      Mam problem z 6630 premium.Nie włącza się tylni wom,tzn włącza się i zaraz puszcza.Sprawdzona cewka,elektryka jest ok.Komunikat wyświetla się błąd BCU 33.Serwis nie wie,co mu jest.Może miał ktoś taki przypadek?

    • Przez jarek1996
      Witam, na wiosnę kupiłem jd 6230, od znajomego. Ciągnik pewny lekko zaniedbany. Przy kupnie spawdzony, wszystko było dobrze , przy minusowych temperaturach palił bardzo ładnie. Zrobiłem nim 60 godzin i od paru dni bardzo ciężko pali. Muszę nim bardzo długo kręcić to z trudem zapala. Zdazylo mi się że zapalala się kontrolka od świec żarowych i ciągnik tracił moc. W dodatku tworzy się ciśnienie w baku. Pompa po załączeniu stacyjki chodzi, filtry wymienione. Co może być przyczyną ?? Na ciepłym silniku również pali trochę szybciej ale i tez nie za pierwszym razem ...
    • Przez sebek6544
      Witam grupowiczow mam problem z zaczynaniem beli w prasie john deere 550 problem polega na tym że często zapycha się podbierak i ciężko ma obrocic proszę o pomoc z czym może być związany ten problem
    • Przez Grześ220
      Witam Całe Forum
      Jestem zainteresowany zakupem ciągnika John Deere 1640,2140 . Jestem w stanie wydać do 30000 tyś zł
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.