Skocz do zawartości
Maikel1987

7245 rozrusznik

Polecane posty

Maikel1987    1

Po wciśnięciu startera nie odpala tylko coś tyka w rozruszniku lub elektowlaczniku , tylko raz tyknie i można trzymać ile się chce , ostatnio jak odpalalem to ojciec delikatnie po pukal młotkiem po różu i odalil , dzis go wyjelem , wyczyscilem ale dalej to samo . Do regeneracji czy nowy ? Moze elektrowlacznik ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    449

Pierwsze pytanie czy jak elektrowłącznik "pyknie" poda napięcie na rozrusznik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Cezary4514    50

pewnie elektrowłącznik albo jak u nas mówią automat. Najlepiej to odkreć go i sprawdz za pomoca rozrzusznika. jesli masz "boszowski" to on jest nie rozbieralny a jesli zwykły to możesz go rozkrecić i zobaczyc jak w srodku wyglada.

Ja ostatnio robiłem swój automat bo też łapał raz na 30 razy... i zrobiłem z dwóch jeden :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    1

No wiec właśnie sprawdziłem po wyjęciu na krótko pod aku , jeśli podpinam sam rozrusznik to kręci , a jeśli podłączam to i to tak jak ma być to tylko wysuwa zebtke , bedys , ale juz nie kręci . Czego to wina ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

skoro tak jest jak piszesz to wina leży po stronie tzw . automatu a ściślej mówiąc płytki łączącej te wystające śruby 10-tki pod ,które podłączasz przewód z akumulatora i stojan rozrusznika . Dekielek ze śrubami występuje jako część zamienna więc trzeba go zdjąć z automatu poczyścić od wewnątrz łby śrub i płytkę  albo  , jak powypalany ,wymienić na nowy .

Wygląda tak :http://www.farmexpert.pl/pokrywa_wylacznika_rozrusznika_kompletna_zetor_czeska_932313_produkt6240.aspx?utm_source=okazje.info&utm_medium=referral&utm_campaign=okazje.info

Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    1

I znowu mam problem z rozrusznikiem , żałuję że wtedy nie kupiłem nowego . A mianowicie przy dłuższym kręceniu teraz i puszczeniu przycisku zapłonu rozrusznik dalej krecil , musiałem heblem wyłączyć , wlaczylem , a on dalej krecil , tylko bedyks nie zazambial się tylko kręciło się tak jakby w rozruszniku . Tak do piętro za trzecim razem przestalo . Moze go jeszcze raz przeczyscic ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

jak nie zazębia z kołem zamachowym a kręci to wina automatu ( tzw .cewki ) . Najwidoczniej płytka zwierająca  ( o której pisałem wcześniej ) nie odskakuje po zaniku napięcia . Jaki Kupiłeś automat : zamiennik czy oryginał ? Tak czy inaczej złóż reklamację  ( nie jest to wina rozrusznika ) bo żeby się dostać do środka musiałbyś odłączyć ten przedni dekielek ,a wtedy mogą nie uznać !!

Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    1

Zamiennik bo innego nie mieli akurat .tez myslalem ze wina tego bo przed wymianą długi czas było dobrze . Tylko problem bo nie wiem czy mam paragon z tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    1

A takie ostatnie pytanie , bo wyjelem z automatu ten "bolec"który w nim chodzi i na ściankach są zarysowania i niewiem czy o ma być suchy czy może lekko na smarowany ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Tego bolca w co chodzi w elektromagnesie się nie smaruje.

 

A co sie stało ze oryginalnym elektrowłącznikiem?  Jego idzie rozebrać i przeszlifować styki i będzie działał.  Tylko trzeba rozkręcić i rozlutować.

Ja jak robiłem remont rozrusznika to kupiłem nowy elektrowłącznik ale oryginał magnetona. Naciąłem się wcześniej na podróbce bendiksa  który wytrzymał  pół roku. Teraz mam złożony na oryginalnych częściach i działa elegancko. 

 

Na moim profilu masz link do kanału youtube  możesz zobaczyć tam filmik z remontu rozrusznika.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

były też polskie zamienniki ,bodajże firmy Komax,  nic nie gorsze od czeskich ,ale to już dawno kupowałem . Jak teraz jest z ich jakością to nie wiem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Tak masz racje DarekD   komax tub Expom  też dobre  zakładałem je do C360  przeważnie  a czy do zetorów je produkują to nie wiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maikel1987    1

Oryginalny elektrowlacznik mam ,a na nim nie krecil rozrusznik tylko tak pykal . Gdzieś widziałem opinie ze go się nie naprawia i dlatego kupiłem nowy , ale zrobię sobie ten stary na zapas jak tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kuba12345
      Witam serdecznie panowie.... Do dziś z moim władkeim już od dłuższego czasu nie było problemu aż do dziś ! Chciałem go odpalić podczas kręcenia rozrusznikiem (rozrusznik oryginalny ) usłyszałem jakieś takie 2 pstryknięcia tak jak by coś się przepalało traktor nie odpalił za pierwszym kręceniem więc dałem mu chwile odpoczynku i chciałem spróbować jeszcze raz a tu nie miła niespodzianka żaróweczka od masy od razu zgasła jak tylko kluczykiem przekręciłem masa ginie nawet gdy próbuje włączyć światła przy każdym chodź by minimalnym po boże prądu od razu masa ginie. Wykluczyłem przepalony włącznik masy lub poluzowany ponieważ założyłem drugi i to samo nawet jak kabel od akumulatora i ten drugi cienki co idzie pod ten włącznik masy dotykałem do blach i próbowałem go odpalić włączyć światła od razu żaróweczka gasła i zero prądu ;[ Nie mam pojęcia skąd doszło to dziwne strzelenie nie było one jakieś bardzo głośnie ale dające się do usłyszenia. Panowie ciągnik potrzebny natychmiast. Błagam pomóżcie. Liczę na waszą szybką pomoc Kuba12345
    • Przez IGL
      Witam
      Gdzie można dostać przekaźnik rozrusznika i komplet tulejek do rozrusznika R20 24v Ursus/Zetor 6cyl? W okolicznych sklepach nie ma i raczej nie będzie bo nawet hurtownie tego nie mają,
    • Przez ogorek1234
      witam was serdecznie
      mam problem z rozrusznikiem z reduktorem do c-360, otóż potrzebuje kupić obudowę rozrusznika, gdyż miejsca do których była przykręcona głowica rozrusznika do obudowy pękły i spróbowałem to pospawać lecz to nic nie dało bo odpadło, a ten rozrusznik jest prawie nowy tylko nie wiem gdzie kupić cały korpus rozrusznika, może ktoś miałby na sprzedaż takie coś lub wie gdzie mozna kupić
       
      dodam zdjęcie jak to wygląda:http://www.picshot.p.../viewset/215584
      proszę o pomoc
    • Przez Junkers
      Witam,
      temat zakładam ponieważ nigdzie nie ma o tym jakiejkolwiek nawet najmniejszej wzmianki, chodzi o szpilki(sztyfty) mocowania rozrusznika do obudowy koła zamachowego + oczywiście do tego nakrętki. Potrzebuje 3 sztuki tego i 7 na zapas, ponieważ nigdzie tego nie można zdobyć, 8 sklepów otwiera ręce w niebo <.<
      Tam są angielkie gwinty calowe wg. katalogu (Bolt, 5/8" BSF x 1.6").
      Co wy na to??
    • Przez BrX
      Witam,
       
      w dniu wczorajszym padł mi rozrusznik w claasie senatorze silnik perkins 6. Zacina się sam wirnik w rozruszniku. No i teraz moje pytanie, czy ktoś orientuje się gdzie mogę taki rozrusznik lub sam wirnik dostać? Jeśli już to w jakiej cenie?
       
      Ewentualnie czy ktos dysponuje lista rozrusznikow i ich zamiennikow jakie by pasowaly do tego silnika?
×