Skocz do zawartości
klaas

Alternator bosch

Polecane posty

Wybrane dla Ciebie
klaas    1

Witam,otóż w moim JD zaczęło ostatnio piszczeć łożysko albo coś w wirniku ,jak to rozberać ? :),gdyż jak mi się zdaje z ojcem to nie jest rozbieralne a jeśli jest to w jaki sposób rozebrać to ? :) .Prosze o pomoc gdyż ciągnik za pare dni wyrusza w żniwa i musi być sprawny ! :) a model ciagnika to JD 6820 2002 rok .


Moje gg 6161477

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    3495

wyciągnij cały alternator i zawieź do zakładu zajmującego się regeneracją, zapłacisz kilkaset złotych i będziesz miał cały alternator po regeneracji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolstudent    104

Jak kolega wyżej. Jeśli nieznasz się to nawet nie próbuj bo mozr cie to dużo dużo więcej kosztować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klaas    1

już wiemy co z czym ale i tak zawieziemy aby nam wymontowali ale ściągacz kupimy sobie jak będziemy w tym obadani :)


Moje gg 6161477

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ale Cię wykasowali. I to jeszcze zrobione na zamiennikach...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    536

Jesteś pewien że  bendyks (sprzęgło kierunkowe) w rozruszniku to jest w alternatorze (tzn napędzie) też coś takie występuje ale czy nazywa to się bendyks?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez michalnh
      Witam,
      Wiem, że temat był już poruszany ale nie znalazłem odpowiedniej sytuacji do mojego przypadku, mianowicie JD przed remontem skrzyni po rozgrzaniu rozłanczał jazde w przód paliła się kontrolka czerwona od ciśnienia oleju w skrzyni i czerwony wykrzyknik, rewers wskakiwał na N ponowne załanczanie raz przynosiło skutek raz nie, ciągnik raz jezdził na wysokich obrtotach raz nie. Do tyłu ciągnik jeździ normalnie na kazdym biegu, ale do przodu nie chce. Po remocie skrzyni dodam kompletnym remoncie sytuacja jest taka sama, równiez po rozgrzaniu dzieje się tak samo. Czy ktoś miał taki przypadek i może podpowiedziec co to ? Skrzynia, ciśnienia, oleje, filtry, kosze rewersu, tarczki są ok. Z góry dzięki na każdą odpowiedź.
    • Przez Alicjachojecka18
      Jak w temacie, mam problem z bezpiecznikami. Proszę o pomoc 
    • Przez Lukaszzablotni
      Dzisiaj podczas orki w moim  John deere 6320 wyrzuciło a raczej wyrzucalo płyn chłodniczy z korka przelewowego zaczęło to drastycznie przybywać , podejrzewam że to uszczelka pod głowica, wytworzyło ciśnienie i zamiast do obiegu wszystko wracalo do zbiornika wyrownawczego. Dało się też zaraz przed awarią zauważyć delikatny spadek mocy. Czekam na waszą pomoc czy to to czy szukać winny gdzie indziej, nie wiem czy przykładowo jakiś termostat czy coś się mogło zablokować i to mogło też być przyczyną. 
      Dodam jeszcze że nie sprawdzałem jeszcze stanu oleju czekam aż ostygnie będę widział czy się podniósł wtedy będzie oczywiste co jest przyczyną 
      Dodam jeszcze że sprawdzałem stan oleju jest Oki. A płyn który dostał się do zwiorniczka utrzymuje się na poziomie ponad max. Jak się nagrzeje sytulacja się powtarza.
    • Przez BartekJohn
      Witam. Mam problem z ciągnikiem John Deere 6620. Woziłem obornik i przez cały dzień nie było problemów z wałkiem WOM. Wieczorem umyłem ciągnik i gdy kolejnego dnia pojechałem na pole z pługiem zauważyłem, że miga kontrolka od włączania wałka WOM na błotniku. Spróbowałem włączyć wałek, z kabiny (nie z błotnika) i już ani razu się nie włączył. Ta kontrolka ciągle miga. Razem z nią miga kontrolka od napędu. Wiem, że są na jednym bezpieczniku, ale ten jest dobry( działa blokada kół). Co ciekawe gdy chcę właczyć wałek to na głównym wyświetlaczu km/h zamieniają sie na obroty ale i tak pokazuje zero. Sprawdzałem czujnik nad wałkiem i jest ok. Czy ktoś może udzielić mi jakiejś porady. Z góry dziękuję.
    • Przez jareq66
      Witam.
      mam problem z zapalajacą się czerwoną kontrolką w jd 6920S 2002rok( tryb z kropelką w środku strzałkami do środka). wg instukcji jest to kontrolka oznaczająca niskie ciśnienie w skrzyni biegów. Zaczyna migać przeważnie po godzinie, dwóch godz pracy. zdarza się, że miga od razu po zapaleniu zimnego silnika. Następnie po zgaszeniu i zapaleniu ciągnika przez pewien czas nie miga i ponownie zaczyna migać po jakimś czasie. W Ciągniku wymieniłem olej i dwa filtry hydrauliczne- oryginał john deere, stan oleju jest prawie na maximum. myślałem, że wymiana oleju rozwiąże problem, niestety kontrolka dalej miga.Ciągnik pracuje normalnie podczas migającej kontrolki. proszę o pomoc, może ktoś wie jak rozwiązać problem i czy może to być coś poważnego??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.