Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
rolasek    0

Panowie proszę o pomoc john deere 6400!!!!!!! podczas jazdy ciągnikiem jeżeli ciągnik nie ma obciążenia np z górki i bez obciążenia   wytwarzane są drgania kabiny jest to bardzo nie komfortowe dodam jeszcze że drgania wytwarzane są na niskich obrotach silnika i podczas gaszenia słychać dziwny odgłos.Proszę o pomoc jeżeli ktoś miał taki przypadek...... Wstępnie czytałem coś o wałku łączącym skrzynię PQ z silnikiem sprawdzałem u siebie wałek ma tyci luz czy to może być przyczyną takich drgań??????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefir    15

To jest napewno od tego luzu ten wałek nie powinien mieć najmniejszego luzu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    632

Ja bym powiedział, że tłumik drgań skrętnych się kończy. Coś ala koło dwumasowe w aucie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolasek    0

A miał ktoś może taki przypadek w swoim jelonku wymienialiście ten tłumik drgań skrętnych????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
_Grzesiek_5    6

dołączę się do tematu w moim jest praktycznie to samo i co to może być jak ewentualnie coś sprawdzić aby to wykluczyć? gdzie się znajduje ten tłumik drgań srebrnych jak go sprawdzić?


Połączone


sprawdzałem co to może być przeglądałem się i może to być wina tłumika drgań,u mnie jest tam luz i luz na krzyzakach (nie wiem jak to się fachowo nazywa) co trzeba rozebrać żeby to wymienić? trzeba wyjmować silnik?

Edytowano przez kris14
Pkt. 1.14 +1p. ostrzeżeń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

Czytałem troszeczkę o tym i wydaje mi się że wystarczy kabinę na bok przechylić i wszystko jest już na wierzchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

Panowie co jest!!!!!!!! nie wierzę że nikt z was nie miał takiego przypadku w swoim jelonku??? podzielcie się informacją <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    27

Ile mth traktor ma. Najpredzej tłumik drgan? przy gaszeniu slychac metaliczny dzwięk? tak jak by jakas blacha drgała?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

Traktor ma niby 7286 mth ile w tym prawdy to nie wiem ale tak jak mówisz przy gaszeniu słychać taki dziwny dzwięk i jeszcze jedno ten łącznik co łączy skrzynię biegów z silnikiem na krzyżakach nie ma luzu luz jest na tym łączniku z frezem co wychodzi ze skrzyni biegów :wacko: Powiedzcie czy on jest jakoś demontowany??????????może to on jest sprawcą tych drgań??? A jeszcze jedno zna ktoś może jakiegoś dobrego mechanika woj zachodniopomorskie okolice koszalina???????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    27

łącznik z frezem przy skrzyni biegów? Moze od przystawki przedniego napedu, bo wałek co łaczy skrzynie i silnik nie ma frezów, tam jedynie mozesz miec luz na flanszy przy skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolasek    0

wiem ale chodziło mi właśnie o tą flanszę ona też ma frez który wchodzi w skrzynię biegów i właśnie tam jest luz. kolego tam też jest frez ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    7

Przeglądałem ten temat i tak z ciekawości sprawdziłem przy swoim 6320SE ten wał łączący silnik ze skrzynią.I okazuje sie że też ma luz na tej flanszy co wchodzi na ten wałek ze skrzyni.Ciągnik ma 2,5tys mtg wiec pytanie czy tam powinno byc sztywno czy ten typ tak ma :D ? sprawdzał to może ktos kiedyś u siebie?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    7

Ten wałek to wychodzi ze skrzyni? czy z flanszy i wchodzi w skrzynie?na krzyżakach jest sztywno.Robił to kiedys ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mario81    7

dzięki wielkie za schemat :) lepiej żeby to był luz na 17  niż na wałku bo łatwiej wymienic .Ale taki luz po 2.5tys mtg !!!!!!!?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexter00    13

witam. ja w moim 6830 zauważyłem podobny problem. niby ni sie nie dzieje ale jak szukałem filtrów to sprawdzilem ten wał i rusza sie przy skrzyni góra dół. jak to teraz sprawdzić czy to walek czy ta flansza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez Krystian6830
      Witam, chciałbym wymienić starą prasę na nową.
      Mam dylemat między tymi dwiema ?
      W John deere nie podoba mi się to ze jest dużo pasów i boję się ze będą na siebie nachodzić, ale mam ciągnik John deere i podobno prasy mają dobre to wszystko by pasowało.
      Z drugiej strony znajomy ma tego New hollanda i mówi że jest bardzo dobry, a New Holland to pewnie tańszy ?
      Która prasa będzie lepsza ?
      Jak te prasy wypadają cenowo ?
      Dodam że ciągnik to John deere 6830
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez tomiis
      Witam,
      Mam problem z lewym hamulcem w john deere 6400, po wymianie pękniętej rurki lewe koło nie hamuje. Lewy pedał jest miękki. Jak poprawnie odpowietrzyć ten układ? Po kilku próbach brak hamulca  A może macie inne pomysły co może być przyczyną. 
    • Przez tomiis
      Witam. Czy posiada ktoś schemat bezpieczników na odwrocie klapy gdzie one się znajdują, ponieważ nie wiem jaki bezpiecznik odpowiada za daną rzecz i nie wiem którego wymienić gdy np. zepsuje się wycieraczka. (pdf)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.