Skocz do zawartości

Polecane posty


rolasek    0

Panowie proszę o pomoc john deere 6400!!!!!!! podczas jazdy ciągnikiem jeżeli ciągnik nie ma obciążenia np z górki i bez obciążenia   wytwarzane są drgania kabiny jest to bardzo nie komfortowe dodam jeszcze że drgania wytwarzane są na niskich obrotach silnika i podczas gaszenia słychać dziwny odgłos.Proszę o pomoc jeżeli ktoś miał taki przypadek...... Wstępnie czytałem coś o wałku łączącym skrzynię PQ z silnikiem sprawdzałem u siebie wałek ma tyci luz czy to może być przyczyną takich drgań??????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zefir    13

To jest napewno od tego luzu ten wałek nie powinien mieć najmniejszego luzu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hubertuss    492

Ja bym powiedział, że tłumik drgań skrętnych się kończy. Coś ala koło dwumasowe w aucie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


rolasek    0

A miał ktoś może taki przypadek w swoim jelonku wymienialiście ten tłumik drgań skrętnych????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

_Grzesiek_5    5

dołączę się do tematu w moim jest praktycznie to samo i co to może być jak ewentualnie coś sprawdzić aby to wykluczyć? gdzie się znajduje ten tłumik drgań srebrnych jak go sprawdzić?


Połączone


sprawdzałem co to może być przeglądałem się i może to być wina tłumika drgań,u mnie jest tam luz i luz na krzyzakach (nie wiem jak to się fachowo nazywa) co trzeba rozebrać żeby to wymienić? trzeba wyjmować silnik?

Edytowano przez kris14
Pkt. 1.14 +1p. ostrzeżeń

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolasek    0

Czytałem troszeczkę o tym i wydaje mi się że wystarczy kabinę na bok przechylić i wszystko jest już na wierzchu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolasek    0

Panowie co jest!!!!!!!! nie wierzę że nikt z was nie miał takiego przypadku w swoim jelonku??? podzielcie się informacją <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ziomal20084    25

Ile mth traktor ma. Najpredzej tłumik drgan? przy gaszeniu slychac metaliczny dzwięk? tak jak by jakas blacha drgała?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolasek    0

Traktor ma niby 7286 mth ile w tym prawdy to nie wiem ale tak jak mówisz przy gaszeniu słychać taki dziwny dzwięk i jeszcze jedno ten łącznik co łączy skrzynię biegów z silnikiem na krzyżakach nie ma luzu luz jest na tym łączniku z frezem co wychodzi ze skrzyni biegów :wacko: Powiedzcie czy on jest jakoś demontowany??????????może to on jest sprawcą tych drgań??? A jeszcze jedno zna ktoś może jakiegoś dobrego mechanika woj zachodniopomorskie okolice koszalina???????????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ziomal20084    25

łącznik z frezem przy skrzyni biegów? Moze od przystawki przedniego napedu, bo wałek co łaczy skrzynie i silnik nie ma frezów, tam jedynie mozesz miec luz na flanszy przy skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rolasek    0

wiem ale chodziło mi właśnie o tą flanszę ona też ma frez który wchodzi w skrzynię biegów i właśnie tam jest luz. kolego tam też jest frez ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mario81    4

Przeglądałem ten temat i tak z ciekawości sprawdziłem przy swoim 6320SE ten wał łączący silnik ze skrzynią.I okazuje sie że też ma luz na tej flanszy co wchodzi na ten wałek ze skrzyni.Ciągnik ma 2,5tys mtg wiec pytanie czy tam powinno byc sztywno czy ten typ tak ma :D ? sprawdzał to może ktos kiedyś u siebie?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Mario81    4

Ten wałek to wychodzi ze skrzyni? czy z flanszy i wchodzi w skrzynie?na krzyżakach jest sztywno.Robił to kiedys ktoś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Mario81    4

dzięki wielkie za schemat :) lepiej żeby to był luz na 17  niż na wałku bo łatwiej wymienic .Ale taki luz po 2.5tys mtg !!!!!!!?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dexter00    13

witam. ja w moim 6830 zauważyłem podobny problem. niby ni sie nie dzieje ale jak szukałem filtrów to sprawdzilem ten wał i rusza sie przy skrzyni góra dół. jak to teraz sprawdzić czy to walek czy ta flansza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez Skwarus
      Witam, niedawno kupiłem prasę John Deere 580 z rotorem, zrobiłem nią 70 bel bez żadnego problemu, a teraz zaczęła się zapychać za rotorem, bela się przestaje obracać, pasy się zatrzymują i muszę wyrzucać materiał z komory. Nieraz jakoś dobrze złapie i jest wszystko dobrze ładna bela wychodzi. Był podobny temat o jd 550 ale nie było jednoznacznej odpowiedzi. Czy przyczyną może być zbyt ślizgi ten walec za rotorem?
      Jeśli ktoś miał taki problem prosiłbym o pomoc.
      Pozdrawiam
    • Przez ziutek92
      Witam panowie soje prawie przed zakupem wyżej wymienionego kombajnu który rzekomo posiada 2500h tylko po odpaleniu ukazał się niebieski dym ale na wolnych obrotach znikł wiadomo gdy się doda gazu troszkę czarnego puści kombajn stał włączony z młocarnia aż złapał swoja temperaturę i na pełnych obrotach widać jak delikatnie ale to dosyć bardzo delikatnie przydymia na niebiesko dodam ze jak już rozgrzany to na wolnych obrotach nic nie dymił silnik równo pracuje na obrotach i luzie są świeżo wymienione wszystkie filtry jak odkręciłem filtr powietrza to ten wewnętrzny by delikatnie ale wyczuwalnie mokry gospodarz mówi to tak było i że tego prawie nie widać że wszystko w porządku że silnik ani grama oleju nie bierze. dodam że stan faktyczny podzespoły tzn jak sita podsiewacz cepy klepisko odrzutnik luzy na wytrząsaczach są na 5 ciężko określić czy stan godzin to faktyczny. proszę o jakąś poradę.
    • Przez ziutek92
      Witam panowie i panie mam problem ze swoja zakupioną od nowości R. dodam że przebiegu ma 690mth i jest w bardzo dobrym stanie krótko mówiąc dbam o swój ciągnik. Problem tkwi w tym że dzisiaj po odpaleniu wszystko jest ok silnik równo pracuje itd ale licznik co jakiś czas się resetuję zapalają się wszystkie kontrolki tak jak przy przekręceniu kluczyka po zapłonie. Sprawdziłem dziś wszystkie bezpieczniki czy są dobre i czy dobrze są zamocowane i nie zaśniedziałe oraz wszystkie przekaźniki czy ą dobrze zamocowane i czy styki nie zaśniedziałe a problem nie ustał. czy ktoś z was panowie miał już może podobny przypadek? dodam tylko tyle ze na wiosnę była kalibrowana skrzynia i coś tam ten mechanik patrzył w laptopie i od tamtej pory ciągnik nigdzie nie pracował tyko stał czekał na prace sezonowe czy to może mieć jakiś związek z tą kalibracją? 
    • Przez krzysiek15156
      Witam mam problem z licznikiem powierzchni nie liczy mi hektarów nie wiem czemu może czujnik jakiś nie działa czy coś wykalibrowalem heder tak jak pisze w książce i dalej nic włączam diagnostykę na e01 nr 141 i dalej pierwsza liczba to 0 a powinna być 1 już nie wiem co mam robić, może serwis to szybciej naprawi podłącza lapka i to ogarna no chyba że samemu można to zrobić to prosiłbym o dobre rady
×