Skocz do zawartości

Polecane posty

mahado    0

Witam

 

chciałbym się zapytać jakie mogą być przyczyny nie działania obrotościomierza?

czy ładowanie z alternatora, a dokładniej jego brak może mięc na to wpływ oraz jakie szczotki powinny znajdować się w alternatorze (zółte czy węglowe)?

z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    133

Jak nie masz ładowaia to nie będzie działać ehr jak działa a obrotomierz nie to może styki przy kostce podłączonej do płyty deski nie łączą warto zajrzeć i przeczyścić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    437

lepi od razu zanieść obrotomierz do elektryka i niech poprawi luty... każdy by tylko te kostki szarpał i szarpał (2 przypadki u mnie) no ale jak nie masz ładowania to o czym w ogóle tu rozmawiamy... ladowanie to podstawa, żeby cokolwiek działało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    134

Otóż to, obrotomierz bierze sygnał z alternatora, to podstawa. U mnie też był "zimny lut" i nie działał a po przetopieniu lutów  działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mahado    0

dzieki za odpowiedzi

 

tak na przyszłość dodam, może ktoś będzie miał podobny problem, a mianowicie bardzo ważne jest dobranie odpowiednich szczotek do marki alternatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matir    0

z obrotomierzem w mfie (z własnego przypadku) muszę powiedziec ze jest dość ciekawa sprawa-nie zgodze sie że jak on nie działa to i nie działa ehr-poluzował sie jeden brunatny osamotniony kabelek przy alternatorze i nie odczytywał obrotów z alternatora.Przede wszystki trzeba sprawdzic łączenie styków przy alternatorze.


Rolnik--->z wyboru ;)

Ekonomista----> z wykształcenia :)

Agrofotowicz----> z zamiłownia ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

To się nie zgadzaj. Usterki sa rózne, akurat u ciebie tyczyła sie tylko przewodu z impulsami z alternatora do obrotomierza.

A gdy nie ma ładowania to nie ma obrotomierza jak i nie dziala EHR.

Miałes jeden przypadek to nie znaczy, że już wszystko wiesz w tym temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    134

z obrotomierzem w mfie (z własnego przypadku) muszę powiedziec ze jest dość ciekawa sprawa-nie zgodze sie że jak on nie działa to i nie działa ehr-poluzował sie jeden brunatny osamotniony kabelek przy alternatorze i nie odczytywał obrotów z alternatora.Przede wszystki trzeba sprawdzic łączenie styków przy alternatorze.

Obrotomierz nie ma nic wspólnego z EHR-em to prawda ale gdy nie będzie działał alternator to EHR na 100% też nie jak i obrotomierz, są to dwa niezależne od siebie elementy które mogą nie działać pojedyńczo od siebie nie zależnie ale są zależne od alternatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mahado    0

czy ktoś może mi podpowiedzieć co może być nie tak, bowiem ciągle mam problem z obrotomierzem. alternator działa poprawnie, kabel który idzie od alternatora do obrotomierza prąd przewodzi bo sprawdzałem miernikiem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    437

A umiesz czytać? w obrotomierz trzeba przetopić luty i tyle. innej opcji nie ma chyba że uszkodzony w inny sposób... jeszcze zasilania albo masy może nie mieć... wykręcić i styki przeczyścić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mahado    0

a tak się zapytam jeszcze, czy regulator napięcia w alternatorze ma wpływ na obrotomierz? w jaki sposób można sprawdzić czy regulator działa poprawnie, bowiem w książce mam podane napięcie jakie powinien mieć ale nie bardzo wiem jak to sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mahado    0

może masz zepsuty czujnik obrotów silnika

 

a w którym dokładnie miejscu go znajdę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaslukas    65

no w skrzyni biegów koło tryba pompy hydraulicznej, tyle ze on nie ma nic wspólnego z obrotomierzem. daj se spokój  grzebaniem bo jak nawet napięcia nie potrafisz zmierzyć to co dopiero naprawić cokolwiek związanego z elektryką, Zresztą jak alternator ładuje prawidłowo to po kiego tu jeszcze jakieś napięcia mierzyć. Domyślam się że nawet zegarów rozkręcić nie potrafisz i wyjąć obrotomierza tak więc... daj se z tym spokój tym bardziej ze od marca tego nie rozkminiłeś. mnie to kosztowało 20zł u elektryka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

czujnik sie znajduje na skrzyni po prawej stronie (patrząć od tyłu) za tylnym kołem muśisz zmierzyc opór opór tego czujnika jak coś to pisz na priv chętnie pomogę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaslukas    65

chłopie jak on napięcia zmierzyć nie potrafi to opór Ci zmierzy? a w ogóle kamilo96... odłącz ten czujnik i sprawdź czy obrotomierz przestanie działać a nie pisz tych swoich pierdół... czy przewód sygnałowy z obrotomierza leci do komputera czy do alternatora? i tyle w temacie

Edytowano przez lukaslukas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek2997    0

Witam.Nie chcę zakładać nowego tematu więc pytam tu.

Kupiłem 3 mies. temu MF 3060 i jestw nim wszystko sprawne oprócz EHR.Właściciel mówił że poprzedni właściciel spawał na nim tłumik i prawdopodobnie spalił ten komputerek ehr czy cuś.Podnoszenie mam zrobione na 2 przyciski zdjęte z błotnika.

I teraz pytanie: Czy możliwe jest aby przez spawanie czegoś na ciągniku da się spalić EHR?

Czy wystarczy kupić tylko nowy ehr czy coś mogło jeszcze uledz awarii?

 

A z obrotomierzem też mam problem raz działa raz nie :)

Edytowano przez Bartek2997

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

bardzo prawdopodobne slyszałem też że gdy chce się coś spawać to odłanczać sterowniki lub częśc spawana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez RedPower
      Witam,
      Niedawno zakupiłem ciągnik Massey Ferguson 3065. Niestety posiada w pół działający komputer. Tzn. Komputer się podświetla jednak nic nie wyświetla, nie da się przełączać między funkcjami. (Załączone zdjęcia) "Ruszyłem" kostkami pod deską rozdzielczą jednak nic nie pomogło. Jaka może być przyczyna i jak to naprawić?
       
      Drugim problemem jest obrotomierz. Nabija on mth lecz wskazówka ani drgnie. Dodam że z kostki za obrotomierzem wychodzi kabelek (żółty) z okrągło końcówką. Gdzie miałby on dochodzić?
       
      Załączam również zdjęcia.
       
      Z góry dziękuje za pomoc.




    • Przez Patryk212
      Witam,
      Mam taki problem z fergusonem, gdy się rozgrzeje nie działa wspomaganie, hamulce, podnośnik skaczę, włącz i wyłącz się półbieg. Dodam, że pompa została wymieniona, orbitrol, filtr, olej. I nadal nic. Co to może być?
    • Przez HondaMtx
      Witam!
       
      Szukałem i nie znalazłem na forum o klubie właścicieli MF wiec zakładam temat i prosze aby właściciele wpisywali sie ze swoimi Sprzętami
       
      Ja wpisuje sie jako pierwszy ze swoim Ferdkiem 3090
       
      Pozdrawiam i Prosze wpisujcie sie
    • Przez RedPower
      Witam,
      zabrałem się za naprawę skrzyni biegów w mf 3065 ( 32x32) w celu wymiany zużytych synchronizatorów. Rozpołowiłem już traktor i zdjąłem dekiel w komorze w której znajduje się sprzęgło. Co dalej aby dobrać się dalej do skrzyni. Zielony element się cały rusza lecz nie chce wyjść.
      **************
      LINK DO RESZTY ZDJĘĆ: https://photos.app.goo.gl/7c1doGIDZBfkK29Q2
      **************


    • Przez rademenes
      Czy wie ktoś może jak rozkręcić pompę wtryskową LUCAS. Chodzi o tę część z której wychodzą rurki do wtryskiwaczy. Chce to zrobić ponieważ ciągnik nie chce wejść na duże obroty. Wiem że ma ta pompa małe sitka które się napewno zabrudziły.
×