Skocz do zawartości
Zaloguj się, aby obserwować  
konrad97

Hydraulika w Belarusie - pomocy

Polecane posty

Wybrane dla Ciebie
konrad97    0

Witam od jakiegoś czasu, rączka od hydrauliki od strony drzwi nie trzyma, na takiej zasadzie, że jak wzięło się ją do góry to sama się trzymała . A od jakiegoś czasu jak puszczę to wraca do pozycji neutralnej . Jest to trochę uciążliwe zwłaszcza przy wywrotce, bo wtedy musze trzymać wajchę aż się przyczepa opuści a jest to trochę uciążliwe . Wie ktoś co mogło być przyczyną i gdzie mam szukać problemu ? :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

yohenek a napisz prosze czy w Twoim rusku trzyma dzwignia w pozycji wywracanie czyli do siebie np.podczs wywracania ciągniesz ona się blokuje i puszcza w momencie całkowitego podniesienia?Pytam bo powinna się blokować a u mnie od nowości to nie działa  a potrzebne jest do rozrzutnika do posuwu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wlamaj1    34

W pronarze (przynajmniej u mnie) działa to różnie: nie pamiętam jak przy wywrocie przyczepy ale np. opuszczam klapę od prasy dźwignia "trzyma" się sama, ale nie "odskakuje", podnoszę - muszę trzymać; opuszczam "ramkę" z nożami w wycinaku - "trzymała" się sama do dzisiaj - było zimno i musiałem trzymać, podnoszę - muszę trzymać. To "wyłączanie" się dźwigni jest sterowane ciśnieniem panującym w układzie ale czy można to jakoś regulować to nie wiem. Rozdzielacz na pewno nie zużyty...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

u mnie to działało na oryginalnym rozdzielaczu, od samego początku ale po jakimś czasie odbijało to wymieniłem zestaw naprawczy i znów blokowało. Ja przecież musiałem mieć takie blokowanie bo wcześniej pracowałem z przyczepą leśną na hydraulice ciągnika, ale po przepracowaniu około 5tyś mth rozdzielacz pękł i musiałem kupić inny i w tym już się nie blokuje wajcha od tylnych wyjść hydraulik(jedynie blokuje się na funkcji wolnego przepływu) , lecz od tuzu tylnego oraz przedniego zatrzaskuje się tak samo jak na oryginalnym.

Właśnie się zastanawiałem od czego to zależy że na jednym rozdzielaczu blokowało się na na innym już nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    287

No to pojawia się kolejny problem z hydrauliką u mnie jest wszystko oryginalne od nowego ma przepracowane dopiero 700 mtg i nie działa a przy forshnicie to trochę upierdliwe trzymać cały czas dzwignie  ;[ .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

Dziwne że u cb nie trzyma, u mnie nie ma problemu chyba że za duże obroty są to w tedy odbije, ale ja mam założoną pompę o wydajności 63 litry/min

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad97    0

Czyli i tak mało się dowiedziałem . Kolego Johenek . A w którym miejscu te części są, żeby je wymienić ? Jakoś konkretnie opisz, żeby wiadomo gdzie tego szukać . xD 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

U mnie też nie ma tej blokady na dźwigni, żeby rozdzielacz ( oryginał ) podawał cały czas ciśnienie na złącza. Jedynie jest zatrzask na poz. pływającej ( dźwignia do przodu ).

Belarus 1221.3

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

wina leży w tych głównych suwakach tam znajduja się zapadki u mnnie działa w MTZ we władku na starym też działało a na nowym podrobionym rozdzielaczu nie. Musze to kiedyś rozebrać i zagłębić sie w to dokładniej  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×