Skocz do zawartości
Zaloguj się, aby obserwować  
F3dor

JCB 403 awaria pytanie

Polecane posty

F3dor    0

Witam w JCB 403 uległ uszkodzeniu wał korbowy i korbowód co mogłobyc tego przyczyną? Dodam że ładowarka przepracowała tylko 1300 mth przy lekkich pracach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Przy rozbieraniu silnika coś powinno być widać.

W jakim momencie to się stało? Silnik zgasł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
F3dor    0

Tak zgasł i już nie zapalił, akurat nie ja wtedy nia jezdziłem więc nie wiem czy tylko raz zgasła i nie zapaliła czy działo sie to częściej. Jestem ciekawy czy można było tego uniknąć czy to po prostu pech. Pytanie drugie może ktoś podpowie od czego jest ta kontrolka?

post-14514-0-90361700-1420803695_thumb.png

Edytowano przez F3dor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kaziu914
      Witam mam problem z dojarką alfa laval archimedes. Z dnia na dzień zaczeła bardzo głośno pracować i do tego nie wytwarza ciśnienia. Co może być przyczyną?
    • Przez AdrianJankiewicz
      Bedę remontować mojego Ursusa 912,.
      Nie chodzi pompa hydrauliczna bo wałek załączający pompę luźno lata.
      Co może być tego przyczyną? Jak temu zaradzić?
    • Przez Terlik1994
      Witam,
      Posiadam Deutz Fahr Agrofarm 410 inwersor mechaniczny. Mam problem. Rano przed odpaleniem 3X nagrzewałem świece żarowe. Ciągnik odpalił bez problemu. Chodził z 10 minut i go wyłączyłem. Za 2 min chciałem odpalić go ponownie, lecz tylko kręcił (kontrolka od nagrzewania świec się nie świeciła). Zdjąłem filtr powietrza i przy rozruchu wtryskiwałem PLAK. To pomogło, ciągnik odpalił. Po 5 minutach ciągnik zaczął nie równo chodzić, z rury wydechowej raz na jakiś czas wylatywał biały dymek. Po paru minutach ciągnik zgasł.  Znowu odpaliłem go przy użyciu PLAKA (inaczej nie dało rady), ustawiłem ciągnik na obroty 1400 i sytuacja się powtórzyła. Pozdrawiam
    • Przez fendt1992
      Witam. Mam problem z claasem arion 610.Traktor nie przechodzi calibracji skrzyni po paru minutach zaczyna swiecic kontrolka "n" mała na przemian z strzałkami?? Orientuje sie ktos co moze byc powodem?? Drugi problem to jest to ze na połówkach " b.c.d" wchodzi w tryb awaryjny (tylko największy półbieg) a na "a" nic się nie dzieje. problem występuje na wszystkich biegach. Byłbym wdzięczny za jakas podpowiedz. Pozdrawiam
    • Przez grubymaro5
      Mam problem przy podlaczaniu węży do rozdzielacza. Mianowicie czy zasilanie jest na górze czy na sole
×