Skocz do zawartości

Polecane posty

szymi4512    1

Witam, mam problem odnośnie przedniego napędu. Mianowicie, podczas zatrzymywania się na skrzyżowaniu( naciśnięcia hamulca i jego puszczeniu) po puszczeniu pedału hamulca słychać bardzo głośne trzaśnięcie( strzelenie) w napędzie, aż się cały ciągnik zatrzęsie. Nie wiem dokładnie skąd dochodzi ten trzask tzn. czy z przodu czy w tej przystawce co odchodzi od skrzyni, ale ta przystawkę rozbierałem i jest wszystko ok tzn koła zębate są w porządku.

Poradźcie co może być przyczyną tego huku, może ktoś miał podobny problem w innym ciągniku

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rad607    0

też mam podobny sprzęt ale jest ok ..no to na pewno niczego dobrego nie wróży musisz sprawdzać wszystko po kolei i nie jeździć tak bo może się coś więcej posypać a wierz mi części do tego są drogie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid2m    0

W robocie mam podobny przypadek podobny, w MF 6110. Po jeździe na wysokich obrotach i puszczeniu gazu (przy hamowaniu również) ciągnik gwałtownie hamował i właśnie strzelało ale w tylnim moście. Okazało się, że posypało się łożysko stożkowe na wale atakującym. Zepsute łożysko wytarło obudowę mostu tak, że w miejscu gdzie wchodzi łożysko zrobiło się jajo.

Edytowano przez dawid2m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

markus1    2

Spokojnie mam takie cudo,i jest podobnie przy hamowaniu załącza się przedni napęd na sprzęgle kłowym.Puszczając hamulec puszcza sprzęgło i naprężenie między przednią a tylnią osią daje huk.Dzieje sie tak przy gwałtownym hamowaniu lub gdy nie są idealnie zgrane napędy.Takie moje spostrzeżenie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkdevil    9

w moim 375 jest podobnie po naciśnięciu hamulca czasem strzeli lewe koło a zaczęło się to po tym jak musiałem naprawić właśnie tą przystawkę bo sprzęgło kłowe było objechane i przepuszczało jak miało ciężej i te fasolki się rozleciały i od tamtej pory tak się dzieje z tym zgraniem napędów coś w tym może być bo czasem jak się wyłącza napęd to strzeli a czasem nie najlepiej jak są koła na wprost a co do hamowania to ja rozpiąłem hamulce i hamuje tylko lewym kołem wtedy przedni napęd się nie włącza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel5314    1

mam 390 problemu tego nie mam, ale sugeruję sprawdzic synchronie dzialania hamulcow, jak bedzie hamowało jedno kolo to czesc napedu moze sie przenosic na przedni naped9 dlatego ten stuk na skrzynce rozdzielczej)  bo przy hamowaniu zalacza sie przedni naped aby byla wieksza skutecznosc hamowania kosztem zywotosci przekladni:( był to bodajże wymóg w rejonach górskich i krajach skandynawskich gdzie w przyczepach uzywano hamulcow najazdowych i hydraulicznych, przez co w wiekszosci ciagnikow zastosowano sprzezenie napedów podczas hamowania

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×