Skocz do zawartości
JDRadek95

Mam problem z oryskiwaczem.Pilne!

Polecane posty

JDRadek95    0
Napisano (edytowany)

Mam problem z elektrozaworem od regulowania ciśnienia. Może wie ktoś gdzie mógłbym kopic taki sterownik? Mam opryskiwacz Caffini.Najlepiej jakby można było kupic tylko ten czarny mały kawałek ze środka bo on się grzeje tylko. W jedną stronę otwiera zawór a w drugą nie działa i grzeje się.

 

post-0-0-42030700-1400761548_thumb.jpg

post-0-0-54746000-1400761691_thumb.jpg

post-132418-0-69132000-1400762404_thumb.jpg

Edytowano przez JDRadek95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Myślę że do jakiegoś elektronika wystarczy zanieść i sprawdzi co jest nie halo i naprawi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MichalSiemano
      kupie koparko ladowarke jcb  4cx lub 3cx
    • Przez Roman2
      Kupiłem w tym roku prasę John Deere 582 używaną i mam z nią pewien problem.
      Mianowicie przy podawaniu siatki, zostaje ona owinięta na wałku gumowym, a nie podana na snopek. 
       
      W czym tkwi problem? Proszę o pomoc i pozdrawiam.
        
    • Przez Skwarus
      Witam, niedawno kupiłem prasę John Deere 580 z rotorem, zrobiłem nią 70 bel bez żadnego problemu, a teraz zaczęła się zapychać za rotorem, bela się przestaje obracać, pasy się zatrzymują i muszę wyrzucać materiał z komory. Nieraz jakoś dobrze złapie i jest wszystko dobrze ładna bela wychodzi. Był podobny temat o jd 550 ale nie było jednoznacznej odpowiedzi. Czy przyczyną może być zbyt ślizgi ten walec za rotorem?
      Jeśli ktoś miał taki problem prosiłbym o pomoc.
      Pozdrawiam
    • Przez ziutek92
      Witam panowie soje prawie przed zakupem wyżej wymienionego kombajnu który rzekomo posiada 2500h tylko po odpaleniu ukazał się niebieski dym ale na wolnych obrotach znikł wiadomo gdy się doda gazu troszkę czarnego puści kombajn stał włączony z młocarnia aż złapał swoja temperaturę i na pełnych obrotach widać jak delikatnie ale to dosyć bardzo delikatnie przydymia na niebiesko dodam ze jak już rozgrzany to na wolnych obrotach nic nie dymił silnik równo pracuje na obrotach i luzie są świeżo wymienione wszystkie filtry jak odkręciłem filtr powietrza to ten wewnętrzny by delikatnie ale wyczuwalnie mokry gospodarz mówi to tak było i że tego prawie nie widać że wszystko w porządku że silnik ani grama oleju nie bierze. dodam że stan faktyczny podzespoły tzn jak sita podsiewacz cepy klepisko odrzutnik luzy na wytrząsaczach są na 5 ciężko określić czy stan godzin to faktyczny. proszę o jakąś poradę.
    • Przez ziutek92
      Witam panowie i panie mam problem ze swoja zakupioną od nowości R. dodam że przebiegu ma 690mth i jest w bardzo dobrym stanie krótko mówiąc dbam o swój ciągnik. Problem tkwi w tym że dzisiaj po odpaleniu wszystko jest ok silnik równo pracuje itd ale licznik co jakiś czas się resetuję zapalają się wszystkie kontrolki tak jak przy przekręceniu kluczyka po zapłonie. Sprawdziłem dziś wszystkie bezpieczniki czy są dobre i czy dobrze są zamocowane i nie zaśniedziałe oraz wszystkie przekaźniki czy ą dobrze zamocowane i czy styki nie zaśniedziałe a problem nie ustał. czy ktoś z was panowie miał już może podobny przypadek? dodam tylko tyle ze na wiosnę była kalibrowana skrzynia i coś tam ten mechanik patrzył w laptopie i od tamtej pory ciągnik nigdzie nie pracował tyko stał czekał na prace sezonowe czy to może mieć jakiś związek z tą kalibracją? 
×