Skocz do zawartości
renoceres

Renault jedzie na luzie

Polecane posty

renoceres    0

Witam.

 

Być\może trochę prowokacyjny tytuł tematu, ale jestem trochę zdesperowany.

 

A więc kupiłem Renault Ceres 95X z 95r. silnik MWM i dzisiaj zauważyłem, że gdy włączę biegi polowe, a nie włączę żadnego biegu głównego (5 biegów) to ciągnik powoli, na równym terenie, jedzie gdy puszczę sprzęgło! Jedzie mimo, że nie jest włączony żaden bieg! Dodatkowo gdy zrobię tak w skrzyni słychać ciche tarcie jak gdyby któreś łożysko było niesmarowne albo coś w tym stylu. Ciągnik jedzie zarówno do przodu (trochę wolniej i dźwięk jest trochę cichszy) jak i do przodu. Gdy włączę rewers na neutral to ciągnik stoi i nie dochodzi żaden dźwięk.

Na biegach szosowych ciągnik nie zachowuje się tak przedziwnie chociaż, jak by się wsłuchać (a może jestem przewrażliwiony) te szurowanie też słychać gdy puszczę sprzęgło.

 

Byłem u znajomego, który ma Renault 95-34 i u niego jest identycznie (szkoda, że nie widzieliście jego miny bo sam tego wczesniej nie zaobserwował!). U niego ciągnik na luzie jedzie nawet szybciej niż u mnie i niezależnie czy na polowych czy szosowych biegach. Dźwięk, wychodzący chyba ze skrzyni, jest sporo głośniejszy niż u mnie. Kolega stwierdził, że ten typ tak ma, ale ja w to wątpię.

 

Mam do Was pytanie co może być przyczyną takiego zachowania ciągnika, gdzie szukać przyczyny. Oprócz tego feleru ciągnik chodzi OK, zresztą mam go dopiero pół roku.

 

Czy u kogoś z Was jest lub było podobnie i jak poradziliście sobie z taką usterką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Witam, u mnie jest tak samo w John deere i Belarusie, ale dzieje się tak tylko gdy ciągnik jest zimny a jak się rozgrzeje to przestaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Mam 9034 ale gdy dam dzwigię zmiany biegów na luz to stoi. Jeśli olej w skrzyni jest za gęsty to zaraz rozwali pompę podnośnika ,ma być 10w30

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

AlaCapone    5003
(edytowany)

Jaki olej (nazwa i rodzaj) w skrzyni biegów i kiedy ostatnio wymieniany?

Jak wygląda ten olej i jaki masz stan?

Tylko na miłość boską napisz pełną nazwę a nie "10W30" bo to tak, jakbyś napisał w "czerwonym pojemniku".

Edytowano przez AlaCapone

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BIZULEK    7

Nalewam olej AGRO UTTO 10W30 dwa centymetry powyżej max (podnośnik szybciej działa). Podobno gdy jest ehr lub rewers hydrauliczny np. Ceres trzeba używać AGRISHIFT GA12 lub coś FUSCHA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renoceres    0

Nie wiem jaki olej jest zalany w tej chwili :) na takim go kupiłem. Wygląda OK, stan też jest.

Zamierzam przed sezonem wymienić wszystkie filtry hydrauliczne (chyba 2 szt.) i zalać Fuscha 10W30 bo taki mam zalany w pozostałtch ciągnikach.

Sądzicie, że powodem tych anomali może być jakość oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5003

Mogłaby być to wina oleju, ale musiałby bardzo gęsty.

Co by nie mówić nie jest to normalne zachowanie. Ciągnik nie powinien jechać bez włączonego biegu. Żeby całkowicie wykluczyć winę oleju trzeba by wymienić olej :D

Jak obraca się wałek WOM (na postoju bez włączenia) - ręką da się go zatrzymać lekko?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam . posiadam renault ceres 95 rok temu odblokoealem 5 bieg . teraz nie dzialaja mi pol biegi  wszesniej wszystko było ok a teraz jak przelaczam  to tylko slychac  tylko pstryk a bieg nie wrzuci polobigi mam elektryczne a rewers mechaniczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Ja miałem tak samo w c 360 3p że dałem na luz a i tak jechał  to cie okazało że w skrzyni zębatka pękła na pół i łożysko się rozsypało teraz jak wymieniłem i od razu wszystko w nim zrobiłem silnik dałem do regeneracji itp i teraz działa jak natura chciała :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez matigg
      Witam. Mam problem z hydrauliką w aresie 715. Po rozgrzaniu się oleju i użyciu jakiejkolwiek hydrauliki wyświetla kontrolkę od niskiego ciśnienia oleju w skrzyni. Mierzyłem ciśnienie na zimnym dochodziło prawie do 200 bar, na rozgrzanym oleju może o 5  mniej ale momentalnie tylko nabiło ciśnienie i wszystka hydraulika przestała działać jak by ją coś odcięło  i po chwili zapalała się kontrolka od ciśnienia. Do tego na zimnym czy na ciepłym trzeba dodać trochę gazu aby kierownica dobrze działała. Macie jakieś pomysły ? 
    • Przez Razzor
      Witam jakie są wasze opinie na temat traktora renault 95.14 RS, 85 KM, silnik MWM, skrzynia i rewers mechaniczny,czy jest godny uwagi?
    • Przez Krzysztoflewandowski36
      witam mam pytanie odnosnie oleju agrofarm utto ln czy bedzie odpowiedni do skrzyni biegow.
      133.14 mala pomylka
    • Przez toreto
      Witam. Mam problem z renowka ostatnio otóż grzeje mi się. Fakt są upały ale czy to normalne żeby przy prasowaniu bądź lekkim, na prawde bardzo plytkim podrzucaniu scierniska agregatem podorywkowym grzal sie ? Nie katuje ciagnika, ma obciązenie wiadomo jak to przy zbijaniu beli czy pracy z agregatem ale nie dymi. Wskazówka dochodzi do czerwonego pola i zaczynają pikac kontrolki st op. Płyn w chłodnicy jest i żadnych wycieków. Termostat zaczynałby szwankowac? I pytanie jeszcze jeśli dochodzi do czerwonego to ile wtedy faktycznie stopni ma płyn?  Dopiero 90? Czy więcej?
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.