marcin7795

Wałek WOM ursus 1014

Polecane posty

marcin7795    0

Witam. Mam taki problem z WOM w ursusie tzn. Wszystko się załącza jak należy tylko jak ma ciężko to się rozłącza i słychać zgrzytanie jak obroty dam małe obroty silnika to wałek się załącza do daje gazu i pracuje ale gdy ma ciężko to z powrotem to samo. Co się dzieje? Jaka jest przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1014    245

Jeśli po włączeniu wałka na obciążeniu tzn. np. jak byś chciał włączyć prasę rozrzutnik itd. usłyszysz takie świszczenie gwizdanie a wałek się nie kręci to znaczy że są do wymiany tarczki od załanczania wom. Ale u Ciebie to wszystko zgrzyta to niewiem co może być może się coś urwało?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Najpierw sprawdź ciśnienie mikropompy.Wzmacniacz/przedni napęd chodzi Ci dobrze?


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

cucek    1

u mnie, gdy jest zimny olej też nie chce wom pracować pod obciążeniem. Podobnie jest z przednim napędem(tarczki od przedniego napędu wymieniałem rok temu)...ale gdy olej się rozgrzeje to i wom i p. napęd działa bez problemu....i czego to wina? :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

Jak Ci zacznie zgrzytać wyleź z kabiny ,i pod kabiną z prawej strony tam gdzie jest pompa wspomagania zajrzyj sobie czy ten wodzik od przełączania 540/1000 Ci się nie porusza oczywiście nie zdejmuj gazu żeby nie przestało terkotać .

Czasem wszystko z hydrauliką jest okej a wyrabia się przesuwka z współpracującym z nią kołem zębatym .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    138

Mogą być zużyte zęby na tym trójkącie przykręconym do koła zamachowego tym, który przekazuje napęd na WOM .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

Jeszcze raz powtórzę w skrzyni pośredniej pod wspomagającą pompką tłoczkową jest wodzik od przełączania 540/1000 obrotów jest on dociskany sprężyną od strony skrzyni i dopóki się para przesuwka -koło zębate nie zużyje jest wsio okej ale jak ząbki na piaście koła wyrabia to pod obciążeniem wyskakuje .

Dlaatego napisałem jak zacznie chrobotać to zostaw niech chrobocze wyleź z budy i przez okno pompy wspomagania zaświeć sobie do środka byle z daleka żeby cię zamach nie pokiereszował i tam na dole zobaczysz czy ten wodzik się rusza jeśli tak to musisz rozjechać traktor na skrzyni pośredniej i wymienić koło zebate 540 plus przesuwka plus dolny wałek skrzyni pośredniej co na nim są te koła przesuwki etc.

Możesz też na przełączyć WOM 1000 obrotów i wtedy zobacz wtedy napęd na WOM masz przekazywany przez drugą steronę tej przesuwki i przez inne koło .

W 1014 będziesz miał gorzej zajrzeć bo masz dodatkowy zbiornik paliwa pod kabiną ale wytłumaczyłem o co kaman.

Może być też tak jak pisze fezoi ale wtedy nie będzie też napedu na pompę wspomagania , głowną hydrauliczną i mikropompkę , więc jak zauważysz że razem z chroboczącym wałkiem ginie Ci wspomaganie to masz odpowiedź trójkąt na sprzęgle .

Edytowano przez wpsowa692

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    10

Witam. wyciągnąłem z tyłu w mojej 80 całe sprzęgło wom, ponieważ trochę ciekł mi olej i chciałem wymienić te oringi na pokrywie. Nie mam teraz pewności czy wcześniej te oringi były założone w odpowiednie rowki. Stare miałem założone tak zaczynając od strony sprzęgła: 1 oring był w pierwszym rowku, potem był jeden rowek wolny ( w nim są otworki którymi idzie olej do załączania wom), 2 był w trzecim rowku, a 3 był w czwartym, ale w czwartym są tak, że otworki do hamulca wom, i to mnie nie pokoi czy tak powinno być. Rozbierałem to juz latem żeby wymienić uszczelki manżetowe i od wtedy zaczęło mi ciec, potem jeszcze raz żeby to uszczelnić, lecz za bardzo to nie pomogło. za każdym razem jak wyciągam to sprzęgło to ostatni oring jest cały rozcięty. Czy w odpowiednie rowki zakładam te oringi?

Tutaj dokładnie widać wszystkie te rowki:

http://www.sklepy24.pl/sklep/sklep_tzmkalisz_pl/produkt/sprzeglo-wom-kpl-c-385-89-153-610-/1478

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    10

Dzięki. właśnie o to mi chodziło. Koś wcześniej źle załozył, a w katalogu nie jest to ani pokazane, ani opisane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco007    0

Witam podłączę się do tematu bo mam pytanie odnośnie WOM-u w Ursusie 1014. Mierzyłem ciśnienie jakie dochodzi dwoma rukrami do wałka. Jedna jest od sprzęgłą druga od hamulca. I na rurce od sprzęgła ciśnienie wynosiło 5 bar a od hamulca 9. A gdy zaślepię rurki to na obydwu mam 11 bar. Gdy zamienię rurki czyli tą od sprzęgła dam na hamulec to jest tam 9 bar a na drugiej 5. Nie wiem, czym to może być spowodowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

O ile dobrze Ciebie rozumiem, to problem tkwi w nieszczelnościach na sprzęgle. Po zaślepieniu jest ok, czyli - 11 bar ;) Gdy olej idzie na sprzęgło, to ciśnienie spada o 6 bar (uszkodzone uszczelki), a gdy pójdzie na hamulec spada o 2 bary (wyrobiona obudowa i tłoczki).

Edytowano przez Stefano1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco007    0

No tak by się wydawało ale gdy zamienisz rurki to wtedy na hamulcu spada o 6 bar a na sprzęgle o 2 bary.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

O kurcze... to mi teraz mózg się zagotował :) Może ma to jakiś związek z przepustowością rozdzielacza (na sprzęgło jest podawane zdecydowanie więcej oleju niż na hamulec- sądząc po kształcie suwaka od WOM w rozdzielaczu). Ale tak czy inaczej, skoro po zaślepieniu rurek układ trzyma ciśnienie, to wina musi być po stronie sprzęgła. (lub o-ringów w rowkach na obudowie sprzęgła- bo o tym w poprzednim poście zapomniałem :) )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco007    0

No sam nie wiem. Oringi na obudowie sprzęgła i uszczelniacze zostały wymienione lecz dalej jest taka sama sytuacja. Ogólnie wałek działa (może trochę z opóźnieniem się załącza) ale wydawało by się że ciśnienie powinno być w granicach 10 bar.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco007    0

Manometr wpinałem do dwóch rurek z tyłu ciągnika. Jedna odpowiedzialna za sprzęgło wałka a druga za hamulec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Godlech912    0

Witam. Od pewnego czasu mamy dość dziwny problem z naszym Ursusem 1014. Ciągnik często pracuje z prasą rolującą Welger RP 200 oraz z sieczkarnią do kukurydzy Pottinger OK. Problem polega na tym, że gdy zaczyna się pracę z WOM zarówno w prasie jak i w tej sieczkarni praca idzie bardzo lekko nie ma żadnych problemów. W miarę rozgrzania się traktora następuje jakby znaczny spadek mocy czuć że Ursus ma bardzo ciężko aż silnik wyje... Po przestoju np. na obiad zaraz po rozpoczęcu pracy jest znowu ok po czym w miarę rozgrzewania sprzętu idzie coraz gorzej. Olej sprawdzony jest ok. W pracy bez WOMu nie ma tego problemu, np. przy orce ciągnik cały czas ma odpowiednią moc. SIlnik jest w bardzo dobrym stanie w sumie nie dawno przeszedł kapitalny remont, trzyma ciśnienie w normie. Sąsiad pracuje też z naszą sieczkarnią Zetorem 105 koni i nie zauważył żadnego problemu.

 

Macie jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    709

Jedyny pomysl jaki przytchodzi do glpwy to to ze cisnie ktore zaciska tarczki przedostaje sie na tloczki hamulca womu i hamuje wom
Pewnie oryngi z tylu puscily


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    709

Wyciagaj wom i masz oryngi na wierzchu
To pierwsze co musisz sprawdzic i praktycznie groszowe koszty


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez pitur13
      Witam. Proszę o pomoc jak ustawić te wałki bo na zębatkach jest tyle znaków że mam mętlik 😕

    • Przez Marcin70707
      Witam. Chcę od restaurowac mojego Perkinsa w takim stanie jak wyszedł z fabryki w 1988😊. Dlatego potrzebuje kodów lakieru bloku i blach. Gdyby ktoś mógł mi je udostępnić byłbym bardzo wdzięczny😊. Szukam również szablonu to namalowania napisów na masce. Bardzo proszę o kontakt jeśliby ktoś miał bądź też proszę aby ktoś mi podał wymiary napisów i jak byłoby najlepiej je wykonać żeby wyglądało to estetycznie a nie "w miarę". Serdecznie pozdrawiam 😊😊😊

    • Przez Bubul
      Witam szukam jakiegoś ciągnika który będzie głównym ciagnikiem na gospodarstwie, ma zastąpić wydłużona 60-tke jednak najbardziej interesują mnie gabaryty i zwrotnosc traktora. Nie musi posiadać napędu ale chciałbym podłączyć tura. Cenowo w granicach do 35tys.
      Nad zetorami myślałem ale chce rozważyć inne propozycje. Kolega namawia mnie na Renault 651 4s lecz nigdy nie miałem styczności z tym ciagnikiem nawet na obrazku... 
       
    • Przez Michal2404
      Witam. Mam pytanie jakim momentem skręcić górny wałek skrzyni biegów w ursusie 1234? Chodzi mi o wałek od biegów od 1 do 4 nie reduktor. Wie ktoś?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj