gaga195

pronar a akumulatory dziwny problem

Polecane posty

gaga195    41

Cześć, moje akumulatory wytrzymały 8.5 roku czas na zmianę.

Objeździłem wszystkie sklepy w okolicy ale mój proni ma dziwne akumulatory patrząc od przodu na bieguny plus mam po lewej stronie. wszystkie są z plusem po prawe a w Narwi zrobili takiej długości kable żeby przypadkiem nie były o centymetr za długie i nie założę takiego aku. Bardzo prosze o pomoc w znalezieniu sklepu z akumulatorami który by pasował do mojego pronarka, sprawa tym bardziej pilna że 30 ton jęczmienia czeka na wywóz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michal1993    422

Ostatecznie możesz go zapalić z prostownikiem i nie gasić później, te silniki nie są zbytnio paliwożerne przecież.

 

obeszłoby się bez takich rad - pytanie dotyczyło czegoś innego + 1 punkt ostrzeżeń

Edytowano przez Marcin91

Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmervip    78

I rób tak całe życie :) po co w akumulatory inwestować! :P Poszukaj troche bo dużo jest takich akumulatorów

Edytowano przez farmervip

:) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal1993    422

Nie o to chodzi. Miałem na myśli to, że musi wywieźć zboże.


Moje sprzęty:
- Władimirec T 25 A2
- MTZ 82
Jeżeli pomogłem kliknij na zieloną strzałkę w rogu mojego postu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    821

Nie wiem czy nie lepszym wyjściem było by kable przerobić. Z plusem z prawej jest o wiele większy wybór.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Albo szukać takich z lewym plusem.Albo wyciagnąć kable i inaczej poprowadzić aby wystarczyło na normalny.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    138

Kupowałem w Agromie , na zamówienie , rano zamówiłem po południu odebrałem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gaga195    41

jutro jadę do sklepu z częściami do "rusków" bo tutaj w okolicy 20km w żadnym sklepie rolniczym ani samochodowym nie mieli nawet na zamówienie. a nie wiecie czy 90ah wejdzie? bo z tego co mi się wydaje to ten sam rozmiar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fezoi    138

Kupiłem 92ah ZAP Piastów , rozmiar ten sam, 88 już nie produkują .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gaga195    41

zap piastów niby "no name" ale wytrzymał u mnie prawie 9 lat. Gratulacje Polsko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kemotke    1

no zgodze się że akumulatory z ZAP piastów są całkiem niekiepskie u mnie coprawda w t-25 ale są już ponad 10 lat i nadal są w dobrej formie a ciągnik codziennie palony i gaszony na okrągło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DominikG    0

Witam nie chciało mi się tworzyć nowego tematu więc przepraszam . Jak ładujecie akumulatory w pronarach ? Pojedyńczo czy jak?


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gaga195    41

ja u siebie to ściągam plastikową zasłonkę na rozruszniku i przez rozrusznik ładuje 12v i "regler" włączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    821

Regler to potoczna nazwa regulatora napięcia. Zakładam że tobie chodzi o hebel.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5569

u mnie tez byly te nietypowe z odwrotnymi biegunami i kupilem normalne takie jak byly , kable troche powyciagalem i wszystko pasuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

ja u siebie to ściągam plastikową zasłonkę na rozruszniku i przez rozrusznik ładuje 12v i "regler" włączony

Mógłbyś rozwinąć to co napisałeś i "regler" włączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    821

Nie ma co rozwijać pomylił słowa. Włączony hebel czyli włącznik masy.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrius    9

A przy takim połączeniu od rozrusznika prostownik jak bedzie ładował który akumulator prąd pójdzie do tego słabszego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Krystian2152
      Witam.Owijam bele owijarka Pronar i wychodzi mi z rolki foli 750 28bel. Dlaczego tylko tyle???
    • Przez Arni007
      Witam mam problem z podnośnikiem otóż od pewnego czasu pronar ( to jeszce stary MTZ) nie chce podosić do końca gdy olej się rozgrzeje , a chodzi o to że podnosi tylko za nisko aby zapiąć hak blokujący ramiona.Oprócz tego pojawia się również problem z opuszczaniem otóż po przesunięciu dżwigni obok siedzenia na sam dół ramiona opadają tylko do połowy dopiero po pewnej hwili opadają bardzo szybko na sam dól ( oczywiście jak jest coś na nich zawieszone) . Mógłby ktoś pomóc ?Posiada on hydraulikę jak stare Mtz tz. 2 rozdzielacze jeden pod kierownicą drugi pod siedzeniem.
    • Przez dawid35123
      Witam
      Mam pytanie czy element przedniego napędu zaznaczony na zdjęciu na niebiesko powinien się wysunąć czy trzeba zdejmować cały korpus o góry (czyli jedna z śrub zaznaczona czerwonym kółkiem) ? Jak widać na zdjęciu trochę się wysunął ale dalej jakoś nie chce iść. Rozbierany z powodu dużego przecieku oleju.
      Pozdrawiam.

    • Przez szwagier84
      https://www.olx.pl/oferta/pronar-1025ail-tur-mtz-belarus-CID757-IDxsBLm.html
    • Przez Mrozik137
      Witam mam problem wymieniłem alterantor bo myślałem że od tego nie pala sie nawet nie zapalaja sie na włacznikach te lamki co to by mogło być prosze o pomoc 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj