Skocz do zawartości

Polecane posty

Witam Mam mały problem z filtrem pompy hydraulicznej posiadam ciągnik Zetor 7045. Podnośnik wszystko podnosi nie opuszcza samoczynnie tylko bardzo wolno podnosi i na wysokich obrotach. Wnioskując z różnych opini i tematów na forach doszedłem do wniosku ze ten oto filtr może być zanieczyszczony. Mój problem polega na tym ze nie wiem gdzie ten filtr się znajduje i czy się go czyści czy wymienia :D Jak by ktoś mógł zrobić zdj lub jakiś skan z instrukcji napraw byłbym bardzo wdzięczny :D

 

Z góry dziękuje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    1012

filtr masz siatkowy, przy pompie u dołu , jak zerkniesz pod tylni dolny zaczep to to powinienieś go zlokalizowac, bo jest umieszczony na tej pokrywie od pompy musisz odkrecić go i przepłukać lub wymienic...


"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

W 7045 są dwa filtry. Jeden jest umieszczony przy pompie olejowej,trzeba wypuscić olej , zdjąć całą pokrywę dolną, na niej jest pompa a przy niej przykręcony filtr siatkowy. Drugi filtr jest na powrocie oleju i jest to magnes z siatką wkręcony na górnej pokrywie podnośnika. Jest to identycznie jak w c 360.

  • Like 1

Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Prawdopodobnie pompa do wymiany.Może też gubić olej na odcinku od pompy do rozdzielacza tak jak u mnie było,tulejka wchodząca wrozdzielacz za głeboko weszła, zerwało oring i olej uciekał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

nie wiem jak jest w zetorze 7045 ale w starszej seria to była taka gałka do regulacji szybkości przepływu oleju, a może to właśnie u ciebie jest zle to ustawione .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rutek22kret
      Witam wszystkich użytkowników:) Jestem nowy na forum ale liczę na wszą pomoc:) Posiadam MF 3060 o roku czasu i na koniec sezonu zapaliła mi się kontrolka od filtra skrzyni, okazało się że znajduje się w nim dużo opiłków takich mikroskopijnych, po wymianie oleju i filtra spokój był na dwa tygodnie a potem to samo i teraz już nie mogę nadążyć zmieniać filtrów. ogólnie wszystko działa tylko w ostatnim czasie zginęły hamulce nożne (ręczny jest) może wiecie co mu jest . Za dwa tygodnie jestem umówiony z mechanikiem ale czekam na waszą pomoc z góry dzięki Rutek
    • Przez janek12314
      Dzieje sie coś takiego , [ że przyciskiem w kabinie ] jak nacisnę na opuszczanie nie opuszcza , dopiero jak nacisnę podnoszenie i ponownie opuszczanie to opuszcza . Ale to dzieje się rzadko .
       
      A drugi problem jest taki , że jak podnoszę podnośnik przyciskami na błotniku to uniesie bardzo wysoko , a w kabinie [ jak podnosze ] podnosi nie tak wysoko , jak przyciskami na błotniku . Jest to trochę uciążliwe wtedy , gdy pracuje z pługiem obrotowym
      jak go obracam , to kółko od pługa , które znajduje się na końcu pługa ociera mi nieraz o ziemie i jest problem z obróceniem , dlatego , że jest pług za nisko podniesiony .
       
      z góry dziekuje za okazana pomoc .
    • Przez szymonek5320
      mam problem ponieważ przy wyjściu jedna para gniazd działa bardzo ładnie dźwignia chodzi lekko natomiast druga to trzeba użyć i to dużej siły żeby ją w ogóle ruszyć.
      dziś rozebrałem odpiąłem linkę od dźwigni przy rozdzielaczy i linka chodzi bardzo lekko
      czyli wychodzi na to ze wino może leżeć w rozdzielaczu tylko co może być przyczyna
      i jak naprawić ta usterkę
    • Przez damien
      witam wszytkich a wiec mam tak problem wymieniałem usczelniacze w siłownikiku od stprzegła a wiec musiałem go rozjechac po zjechaniu sprzego jest cały czas twarde i działa pieknie ale powształ nowy problem a mianowicie kiedy właczam podnosnik go góry pala sie obie kontrolki od podnoszenia lecz swiecą sie leko a podnosnik ledwo idzie w góre nic nie reaguje chociaz mu do dam gazu tak samo jest gdy biore do dołu tez ledwo co opuszcza chociaż zapiołem mu taki ciecki agregat a ponadto podczas podnoszenia włacz sie blokada i nie mozna jej wyłoczy podobie jest z napedem gdy zapale ciagnik to naped jest a gdy go wyłącze to juz go nie moge włączyc z góry dziekuje za pomoc
    • Przez piterq1991
      Witam!
       
      Ostatnio coś słabo zaczęła mi działać hydraulika przy MF 3080. Chciałem pomierzyć ciśnienia aby sprawdzić czy wszystko jest ok. Potrzebuję tylko informacji gdzie mierzy się ciśnienie i jakie ono powinno być.
      Wymieniłem filtr i olej na AGROL STOU PLUS 10W30. To dobry olej?
       
      Pozdrawiam
×