Skocz do zawartości
ArekDziedzic

JOHN 6930 problem z przednim napedem

Polecane posty

Witam wszystkich:) Zwracam się do was z takim o to zapytaniem. W moim johnie 6930 premium rok 2007, włączył się przedni napęd. próbując go wyłączyć zaraz się włącza albo czasem nawet nie da się go wyłączyć. Mam jakiś kod ale nie moge znależć go w instrukcji, jest dośc długi.

 

Maacie jakieś pomysły, rady?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    25

Czujnik od przedniego napedu jest prawdopodobnie uszkodzony. Przedni naped działa na takiej zasadzie ze jest caly czas zalaczony przycisk słuzy tylko do rozłaczania :) zgłosił bym to do serwisu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ejczbio    24

A bezpiecznik ? ECU sie nazywa chyba? Czy jakoś tak, nie mam instrukcji przy sobie....

EDIT: chociaż może to nie bezpiecznik, skoro czasami się wyłącza...

Edytowano przez ejczbio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    492

Z kodami to tylko serwis pomoże. Bezpieczniki raczej nic tu nie dadzą. Skoro raz działa raz nie. Może być uszkodzony czujnik, który podaje błędne informacje. Można też sprawdzić instalacje czy wszystko dobrze kontaktuje. Ewentualnie wtyczki przeczyścić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    25

Czujnik od przedniego napedu powinien znajdowac sie na przystawce do ktorej jest zamontowany wał do przedniego napedu, sprawdz po prawej badz po lewej stronie, kody bledow tylko i wylacznie serwis przez kompa moze sprawdzic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wjanusz23    6

Witam , czytając wasze posty widzę że coś wam świta ale nie do końca , a tak poważnie to czegoś takiego jak czujnik załączenia przedniego napędu to nie ma i raczej Arek go nie szukaj , a co do kodów to w ciągnikach premium spokojnie je odczytasz i napisz co to za kody . Sterownikiem odpowiedzialnym za przedni napęd jest sterownik BCU i to z niego podaj kody , wówczas coś można podpowiadać , pozdrawiam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witaj, ja miałem problem z włączaniem wałka, i podmieniłem cewkę elektromagnetyczną z przedniego napędu i załozyłem na włączanie wałka i wtedy działało. ty zrób tak samo weź pożycz sobie cewkę elektromagnetyczną z wałka przekaźnika mocy i zamontuj ją w miejsce włączania przedniego napędu (znajduje się pod spodem mniej więcej jak się kończy silnik i zaczyna skrzynia biegów) i bedziesz wiedział czy jest uszkodzona ta cewka. JD 6910

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michalik    12

Witam, mam problem z JD 6530 Premium. Gdy przedni napęd jest obciążony to na wstecznym biegu przeskakuje i przestaje ciągnąć i słychać lekkie wycie. Co to może byc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej, sory że nie odp ale zima i inne sprawy na bani i tak się temat wykoleił. Słuchajcie kod błedu to BCU 33 524235.31. Ogólnie czekam na serwis, który raz już był i naprawił wałek WOM, a do przodu mają przyjechać 6 marca. W dodatku typek mi kalibrował rewersy w obu john deerach i je popieprzył, teraz jakoś dziwnie szarpią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem z John Deere 6230 premium nie mogę rozłączyć przedniego napędu wyskakuje mi błąd BCU 33 524235.31 czego to może być wina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal8899
      Jestem tutaj nowy i chciałbym się poradzić co wybrać interesują mnie te dwa ciągniki. Ma on pracować na 15ha jako ciągnik główny ciągnik . Proszę o pomoc!!!
    • Przez T171
      WITAM ,odnosnie mojej Valtry T171 ,czy słyszał może ktoś o takiej usterce jaką opisuje? co mogło być przyvzyną? wada fabryczna czy moze słaby materiał?sam jestm operatorem i dbam o nią jak o dziecko ma 1300mth i wszystkie przeglady robie w ASO i przepłacam oczywiscie..ale dlaczego mogło wyrwać obudowe łożyska z przedniego mostu?
    • Przez dontadeooo
      witam, juz prawie od roku użytkuje 685dt i mam pewien problem, mianowicie jak maszyna się dobrze rozgrzeje to w przednim moście słychać jakieś zgrzyty i piłowanie, tak jak by jakieś tryby nachodziły na siebie czy coś takiego, w polu nie jest tak żle ale jak zjade z asfaltu to makabra, co gorsze dzeiej sie to coraz częsciej.Druga sprawa to jak wyłącze przedni naped i ruszam to slychać takie pukniecie, (w serwisie powiedzieli ze to normalne) czasami jest tak ze jade i to pukniecie słychać 5 razy albo i więcej, tak jakby ten naped sam sie zalączał i wyłączal mimo że kontrolka sie nie zapala. dzwonilem po serwis 2 razy i za każdym razem jak przyjadą to nic sie nie dzieje, anie nie stuknie ani nie puknie ani nie zgrzytnie;) czy ktoś z was spotkał sie z takim problemem???
    • Przez endriu13
      Witam
       
      Rocznie będę robił 250/300 szt. belotów  z siana słomy i sianokiszonki. Ciągnik jaki posiadam to C-360-3p.Zastanawiam się nad wyborem JD 540, 545 lub 550.Proszę o podpowiedź na co zwrócić uwagę przy zakupie kazde uwagi będą dla mnie cenne bo jestem laikiem gdyż zamierzam przesiąść z kostki na zwijkę. Z góry WIELKIE DZIĘKI :mellow:
    • Przez michalsoft
      Witam potrzebuje pomocy, rady opinii, doświadczeń oraz orientacyjnych cen z następującymi ciągnikami:
       
      1. MF 7615 lub 7715 wersja  efficent ze skrzynią Dyna-6,
      2. Valtra T144 Activ 
      3. Jd R6145 lub M6155
      4 Nh  t7.190 PC
       
      Ciągniki te wyposażone mają być w miękka oś i kabinę, przedni tuz , komplet oświetlenia, obciążników  i oddzielny zbiornik na olej hydrauliczny. 
       
      Który ciągnik polecilibyście na ciężkie ziemie , pracował by z pługiem khun z vario, agregatem Amazone AD303 ,m głęboszem itp.
×