Rolnik11111

john deere 3140 problem, proszę o pomoc

Polecane posty

Wybrane dla Ciebie
Rolnik11111    0

Witam od niedawna posiadam jd 3140 i mam pewien problem, podnośnik sie nie podnosi, a wspomaganie załacza sie dopiero gdy dodam wiecej gazu. Kilka dni wczesniej odkreciłem sróbe z hydraulicznego zbiornika oleju (sróba z nr 2) i zauważyłem ze brakuje mi koszyczka(nr 7) na srężynę oraz kulke. Jestem ciekaw czy brak owego koszyczka ma cos wspolnego z moim problemem i chciałbym sie dowiedzieć do czego słuzy ten koszyczek, kulka i sprężynka, z góry dziekuje za pomoc. http://www.fotosik.p...84a775a6bb.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adampro    0

To zbiornik wyrównawczy, koszyczek o którym mówisz to zaworek, sprawdz, moze po prostu odpadł i lezy w zbiorniku. Musez Cię zmartwić bo miałem równiez ten problem: blokujaca się kierownica, drgajacy podnosnik itp.. Wymieniłem pompe zębatą wewnętrzna i nie jest lepiej.. w przyszłym tygodniu jade do mechanika bo nie ogarniam tematu, bo u mnie hydraulika umiera gdy olej sie nagrzewa, najprawdopodobniej mam wewnetrzne przecieki. Sprawdź cisnienie manometrem na wyjściu hydraulicznym, gdy kierownica sie zblokuje, mozliwe że równiez masz zaniki ciśnienia jak ja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deny90    0

W 100% pompa tłoczkowa do wymiany.Wujek ma takiego i tez byl taki problem,pojechalismy do mechanika i mechanik odrazu poradzil na wymienic ta pompe.Pompa kosztowala 2500zl bo byla ta mniejsza 23ccm,problem odrazu sie rozwiazał.

 

Stara pompa nie ma cisnienia i temu tak sie dzieje ze nie funkconuje na niskich obrotach tylko jak sie doda gazu to cos tam dziala i jest jakies slabe cisnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KONRAD1221    0

Nie pisz głupot , jak w twoim padnięta pompa to nie znaczy że u innych też - przykład - bardzo proszę w moim działo się tak samo a winien był uszczelniacz na tłoku podnośnika .Olej jak się rozgrzal to spierniczał właśnie przez tą nieszczelność co potęgowało grzanie się oleju.

A przyczyn niesprawności u kolegi może być co najmniej kilka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smatyl    3

ja mam john deere 3050 problemy były podobne. tz czasami drgała kierownica i podnosnik słabo podnosił, po sprawdzeniu ciśnienia okazało się że jest dobre. tak jak pisze kolega nie zawsze jest to wina pompy. u mnie był to zawor w pompie(przedniej koło chłodnicy) który się po prostu zacinał. mechanik go dotarł i jest ok. ja mam to mocniejsza pompe ale kolega w john deere 3030 ma ta mniejsza i tez wymienili mu zawor i było ok.Naprawde przyczyn może być wiele np. nieszczelności na orbitolu. Sprawdz jak wystapia te objawy z podnosnikem czy masz olej w ziorniku nad pompa z przodu jeżeli jest to pompa w skrzyni jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Mateuszek12
      Witam pomoże ktoś może miał ktoś problem tego typu. Niekce działać mi klimatyzacja w john deere 6910s co to może być za przyczyna.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez mati5048
      Witam. Mam problem z ciagnikiem jd 3640 , po podłączeniu owijarki pod cisnienie oraz oryginalny wolny splyw nieotwiera sie silownik od obcinania foli( sipma maja) wyrzucajac dzwignie na neutralny silownik sie otwiera dodam ze ten silownik otwiera sie neutralnie bez cisnienia. Czyli pierwsze co to pomyslalem, że przyczyna jest ze olej niewraca wolno do skrzyni, dorobilem drugi wolny splyw od gory, silownik sie otwiera ale przewod cisnieniowy drga jak szalony. Niewiem czemu tak sie dzieje, dodam ze reszta wszystko ladnie chodzi a pod innym ciagnikiem normalnie sie otwiera
    • Przez Nicik83
      Witam jak w tytule potrzebuje informacji jakie powinny być długości pasów w tej prasie.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj