Polecane posty

Wybrane dla Ciebie
Michalmeer    428

Witam mam problem z zegarem od obrotów wom i silnika .. chodzi o to ze co jakis czas sie wyłancza i włancza sam .. mieliscie z tym problem ? co moze byc przyczyną ? bardzo prosze o pomoc


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    291

mi wskazywał cuda, wymiana na nowy w ramach gwarancji + tekst że teraz będzie wskazywał inaczej obroty, moja wizyta u dealera że serwis nie umie zaprogramować go, potem jeszcze jeden przyjazd i ustawili ten nowy poprawnie.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    10

miałem to samo :) teraz sie wyłączył i wogole nie dziala :) dawalem do elektronika go to nic nie znalazl wiec niewiem czy to wina instalacji czy zegara

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michalmeer    428

instalacja jest raczej ok chyba licznik zdycha ... tak mi sie wydaje ..a wie ktoś ile moze kosztować ?


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    428

sprawdzałem własnie wi wszystko sie trzyma


Ziemia to skarb , który trzeba pielęgnować i chronić .!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    4

Ja miałem to samo... wystarczyło przeczyścić styki w tej kostce, oraz wczyścić masę całej deski roździelczej(u mnie jest po lewej strony niebieskie kable) :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiktor27    1

panowie wymieniałem pół roku temu zegar obrotomierz bo wsazuwka się zacinała i teraz to samo co może być belarus 820 gwarancjia ;[ :mellow: ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    10

u mnie to bylo przy pelnym obciazeniu alternatora przy oswietleniu roboczym tez sie zacinal a jak wylaczysz wszystko gra gitara

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez klimas78
      Koledzy mam Bizon Z 050 i nie działa mi żaden wskażnik ,ani od ciśnienila oleju ,ani ładowania,czy też temeratury wody.
      Odkręciłem tą pokrywe z zegarami i do każdego zegara podłączony jest tylko przewód z odpowiednim czujnikiem.
       
      Czy coś powinno być jeszcze podłączone i gdzie .Prosze o rade i pomoc.
      Pozdrawiam.
    • Przez tata1
      Witam
       
      Kupiłem nowy czujnik poziomu paliwa do baku w 914 i jak testowałem "na sucho" to ruch pływaka pokrywał się z ruchem wskazówki, ale jak założyłem do baku to chodzi jak chce, najczęśniej na pełnym dochodzi do 2/3 a pozatym to najczęściej 1/3, gdzie szukac przyczyny?
    • Przez pawel1234
      witam
      Jestem nowym posiadaczem takiego mf i mam problem z wskaznikiem poziomu paliwa nie wiem co jest zepsute bo cały czas wskazuje pół baku i jesli sie doleje np 5l to wskaznik wskazuje pełen bak po jakims czasie spadnie znaów na pół baku co moze byc zepsute?? Czy to jest pływak tylko czy cos jeszcze??
    • Przez szymek85
      Witam mam problem z instalacją a mianowicie wskaźnik ciśnienia pokazuje że jest około 1,5 bara po sprawdzeniu zegarem na silniku jest prawie 4 bary dodam iż kontrola od oleju cały czas też świeci. Pierwsze co to wymieniłem oba czujnik ale to nic nie pomogło. Może macie jakieś sugestie co można jeszcze zrobić?
    • Przez wojtek4321
      Witam
      Chciałem zapytać czy wie ktoś jak naprawić wskaźnik paliwa w mf 3050 problem tkwi w tym że jak przekręcę kluczyk to wskazówka za miast iść do góry to idzie na du <ogranicznik już się urwał> jak wyłączę kluczyk wskazówka wraca na swoje miejsce nie wiem w czym tkwi problem jak by ktoś wiedział coś na ten temat proszę o odpowiedz .
      (próbowałem też coś tam złączać te kable przy pływaku ale nic nie pomogło w jednym przypadku tylko pokazywało pełno ale to nie jest to ;/ )
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj