Skocz do zawartości
Zaloguj się, aby obserwować  
MFpower

stukanie w prase sipma

Polecane posty

Wybrane dla Ciebie
galeria
Sipma
MFpower    12

Wtam. Kupłem nie dawno prasę sipma z 221 i po wyjechaniu w pole zaczeło stukać. Prasa po sprasowaniu 7 h słomy nie przepuśćiła nawet jednej kostki ale te stukanie prawie cały czas słychac wydaje mi sie że to na tym dobijaku ale gdzie dokładnie to nie wiem. Może ktoś poradzi z was na to ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

izydor6280    507

moze byc rowniez wytarta ktoras szyna

u nas tez jest luz na tloku, a prasa po wymianie rolek nie pracowala wiele, ja sie tym nie przejmuje, dopuki nie rozsypie sie ktoras rolka


Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Jeszcze warto sprawdzić łożysko przy korbowodzie od tłoka, to przy przeciwwadze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12

moze byc rowniez wytarta ktoras szyna

u nas tez jest luz na tloku, a prasa po wymianie rolek nie pracowala wiele, ja sie tym nie przejmuje, dopuki nie rozsypie sie ktoras rolka

 

U Ciebie jest też luz na boki czy góra dół ? Ja bym wolał to naprawić teraz bo jak na polu się rozsypie to będzie wtedy problem. Luzu na łożysku przy przeciaw wadze nie ma ale gdzieś jest luz jak zakręce kołem to w prawo a pożniej delikatnie w lewo to czuć delikatny luz ale nie wiem gdzie może musi tak być nie wiem :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas    73

sprawdź dokładnie brzegi przeciwwagi i ramię łaczące tłok z przeciwwagą. jak zauważysz lekkie obtarcie to znaczy że wyrobiona tuleja przy tłoku. można z tym życ tyle tylko że cały czas stuka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12

Sprawdziłem przeciw waga jest obtarta i te ramie które łączy przeciw wage z tłokiem też jest obtarte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez vinterfugler
      Witam,
      Dawniej można było kupić takie maszyny jak np. McHale 995 LM. Obecnie można coś dostać, ale do małych balotów, nie do kostek. A ja właśnie małe kostki z lucerny potrzebuję produkować... Orientujecie się, którzy producenci produkują nadal/mają w ofercie prasowijarki lub owijarki do małych kostek? Szukam nawet używek.
      Pozdrawiam,
      Marcin
    • Przez Marcinek178
      Panowie prasę posiadam od niedawna, chciałem ją dziś wypróbować no i problem od razu powstał. Mianowicie nie wiąże mi kostek z prawej strony tzn. niby wszystko dobrze, ale gdy wiązka jest już na wylocie to obcina ten prawy sznurek. niby znajomy próbował coś regulować w aparacie ale nic nie pomogło. W czym może tkwić problem i jak go zdiagnozować. Nie znam sie na prasach więc proszę o wyrozumiałość. Dodam że prasa jest z 1986 roku. aparaty wyglądają na oryginalne. Dziękuje wszystkim którzy mi pomogą.
    • Przez MF675ursus
      Posiadam sipmę Z224/1, pracuje ona z podajnikiem na przyczepę przez co prędkość pracy nie jest oszałamiająca, co powoduje "wypluwanie" materiału z podbieraka. Z tego co wiem Sipma jest wzorowana na prasach Deutz Fahr serii HD, które wyposażone są w "blachę", przytrzymującą materiał na podbieraku- film poniżej, nagrywane kalkulatorem:
       

       
      Sprawdzi się takie rozwiązanie w rodzimej konstrukcji, czy to pic na wodę, i tak materiał z podbieraka przy wolnej jeździe będzie uciekał?
    • Przez roki342
      Witam ! 
      Mam problem z moją prasą - mianowicie jest to prasa Welger AP 41, a problem polega na tym, że jedna strona nie wiąże kostek. Podczas pracy zauważyłem, że sznurek ześlizguje się z chwytaka. Co zrobić ? W czym tkwi problem ? 
      Załączam zdjęcie aparatu wiążącego i mam na myśli chwytak zaznaczony zieloną kreską (zdjęcie z internetu, u mnie jest problem na lewym chwytaku).
    • Przez pit17
      Witam
      Co moze byc przyczyna nie dzialania wlacznika aparatow wiazacych
×