Skocz do zawartości
Zaloguj się, aby obserwować  
650elx

Jumz d65 silnik rozruchowy

Polecane posty

Wybrane dla Ciebie
galeria
Jumz
650elx    2

Witam gdzieś czytałem ze posuje silnik rozruchowy od spycharki gąsienicowej d-75 do jumza ze silnikem d65,czy to prawda

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cummins    0

Czesc.Kiedys w swojej bialorusce rolniczej planowalem zalozenie silnika rozruchowego,i wtedy dowiedzialem sie od operatora ze to w zasadzie taki sam silnik wiec wszystko pasuje.To bylo dobre w ich budowie ze wiekszosc czesci pasuje,zamiast wymyslac takie same podzespoly o tych samych parametrach tylko rozniacych sie rozstawem otworow na mocowanie.Nikt wtedy nie myslal jak teraz ze robiac 10 roznych czesci do 10 modeli maszyn tej samej marki i klasy zmusza sie wszystkich do kupna nowych czesci gdyz nie jest latwo trafic na taki sam model na rynku zamiennikow lub uzywanych.

Edytowano przez Cummins

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin1983    0

jasne ze da rade tylko musisz mieć inną obudowę wieńca koła zamachowego. Ja taki właśnie mam ale coś mi nie chce zapalać... Pozostaje tylko na zaciąg. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    111

Ale to jest super rozwiązanie na zimę, gdyby nasza taki miala.... to by nie trzeba było 5 razy podciągac na górkę i pół puszki samostartu na marne.

 

Poodnajdowałem filmiki m.in. taki jak gościu przerobił, że ma rozrusznik szybkoobrotowy wmontowany w ten silniczek i może odpalać z pominięciem jego.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
domin1983    0

Szczerze mówiąc to dobre rozwiązanie, tylko skąd takie mocowanie do regulatora obrotów znaleźć... :( Kurczę nawet nie wiecie jak bardzo zależy mi na uruchomieniu silnika takim jaki jest. Wymieniłem już w nim prawie wszystko, a dalej nie zagaduje:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gogus0    0

Mam pytanie..mam jumza 65 i gdy silnik jest zimny to bardzo ciężko pali..rozrusznik przekreci kilka razy i staje...co może być powodem tego?niskie sprężanie czy akumulatory?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

czy moze wiecie czemu w silniku d 65 w jumzie wywala broki ukladu chlodzenia pod wtryskami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,w miejscu gdzie wchodzą wtryskiwacze w głowice są wkręcone tulejki w głowice pod wtryskami, i albo są lużno lub może jakieś wżery od wody się zrobiły, wyjmij wtryski i dokręć te tuleje, a może będziesz musiał wkręcić je na silikon lub pastę hydrauliczną, u mnie też lekko puszczało ,ale dokręciłem je i jest spokuj, powiem że póki był na wodzie to nie leciało, dopiero jak zalałem płynem zaczelo przeciekać :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

chodzi o te okragle zaglebienia - bo to chyba z jedego z nich sie saczy- jak to wykrecic bo u mnie zawalone jest tam farba, czemu tam sie robi nieszczelnośc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam,raczej nie, choć wykluczyc tego nie można ,u mnie nie był rozmrażany i też się zluzowały, to się może luzować na wskutek drgań powsatających w czasie pracy silnika ,jak też powstają naprężenia metalu w trakcie nagrzewania i stygnięcia silnika i to może powodować taki skutek, u siebie te broki podokręcałem płaskownikiem stalowym i jest ok. :rolleyes: Pozdrawiam.

Edytowano przez wieslaw16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

bo chciałem kupić takiego juma i teraz nie wiem, bo pomyślem ze silnik rozmrażany to po się pchać ale jak piszecie ze nie koniecznie od zamrożenia możne wywalić te broki to już sam nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam ,nie wiem czy żeśmy się dobrze zrozumieli ,Tobie jak wynika z treści wyżej napisanych postów może chodzić o te broki zwane potocznie zaślepkami w bloku, a ja zrozumiałem że Ci chodzi o te broki, takie tulejki co wchodzą w nie wtryski w głowicy, ale jeśli te co są w bloku i z nich leci to być może że na wskutek lekkiego złapania przez mróz zostały wypchnięte i ktoś ponownie je wbił i są przecieki ,a nie koniecznie będzie blok pęknięty, przy niewielkim przymrozku mogło je wysadzić, a w bloku nic się nie stało ponieważ bloki w nich są dosyć grubościenne i tu bym stawiał jeśli tam cieknie na 80 procęnt że był lekko rozmrożony ,a przy tym w porę ktoś zdążył zareagować :rolleyes: Pozdrawiam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariank1    2

dokladnie chodzi o te zaślepki co wysadza jak jest zamrozony silnik tylko ze w glowicy, chyba sobie go odpuszcze, cieknacy blok problem z orbitolem, kiepskie opony, dzieki za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

Witam, masz rację bo w środku może być gdzieś lekko pęknięty i po trochu będzie płyn czy woda dostawać się do oleju, a odnośnie orbitrolu to Ci powiem że fabrycznie miały serwo-mechanizm który jak jest sprawny to lżej się kieruje jak na orbitrolu i są w miare tanie nowe te serwo-mechanizmy w porównaniu z ceną orbitrola, ja założyłem nowy serwo to powiem że można jednym palcem kierować.Jeżeli widzisz że jest bardzo nie-doinwestowany i nie godny uwagi, to Masz rację nie pchaj się w taki sprzęt, chyba żeby cena naprawdę była bardzo atrakcyjna ,to wówczas powoli byś sobie go odnowił ,bo części do nich naprawdę są tanie, a maszyny dość mocne i w miarę oszczędne mam go i nie mogę narzekać :rolleyes: Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×