Skocz do zawartości
Zaloguj się, aby obserwować  
macko25

Problem z elektroniką MF 6290

Polecane posty

Wybrane dla Ciebie
macko25    8

Posiadam MF 6290 i w czasie orki gdy opuszcze pług na dół to ciągnik mi staje a po chwili startuje tzn przerywa czy miał ktoś taki przypadek albo coś wie na ten temat ????ale to tylko jak naciśnie przycisk opuszczanie pługa na dół do góry już nie ale czasami mi się pojawiało że jak jadę to ciągnik stanie a po chwili już jedzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    198

a co ma czujnik do EHRu?? poparz masy po sprawdzaj kostki czy nie masz żadnej lużnej


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubertuss    627

To jest tak chaotycznie napisane, że trudno co kolwiek wywnioskować. Przeczytaj sobie ostatnią cześć ostatniego zdania. Ludze chcą porad a piszą tak, że za bardzo nie wiadomo o co chodzi. Myślę, że sprawdzenie połączeń elektrycznych to naturalna kolej rzeczy w takich przypadkach. Migają jakies lampki podające kody błędów rewersu lub ehr?

Edytowano przez hubertuss

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    8

po prostu stanie i po chwili rusza ale silnik chodzi wszystko oki a co do kontrolek to zapali się kontrolka niskiego ciśnienia oleju ale do końca to nie jest to to napewno problem z elektryką.olej filtry wszystko wymieniane jak potrzeba

 

wczoraj orałem pod rzepak i jak używam podnośnika podnoszenie opuszczanie i jak opuszcze pług na dół to ciągnik przerywa i po chwili jedzie i mruga kontrolka taka kropka na czerwono w trójkącie tam od panelu EHR i podnośnik nie działa ale jak pokręce wszystkie pokrętła od EHR to już wszystko oki i za pare minut znowu to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    627

Ta kontrolka na panelu ehr podaje kody błedów. Mignięcia z długimi przerwami podają jakby grupę błedów krótkie przerwy to konkretna rzecz. Policz dokładnie np 2-4 dwa razy z długa przerwą i cztery z króką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaczus    2

no normalnie ile razy mrugnie prawdopodobnie masz błąd 2-4 dzisiaj mi tez to wyskoczyło a czujnik wymieniłem 3 misiace temu więc za długo nie pochodził :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    8

który czujnik wymieniłeś ten z tyłu przy ramionach ?

ale według mnie nie będzie czujnik u mnie wszystko ładnie chodzi tylko czasami tak się dzieje czyli napewno coś elektroniką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaczus    2

no ten właśnie przy ramionach ale nie ja tylko elektronik. Już jest dobrze okazało sie ze kabel sie poluzował ten w konsoli EHR być może przez to ze duzo po polnych ciagnik chodzi. W twoim przypadku może być coś z przełącznikiem albo prąd gdzieś ginie nie mam pojęcia nie znam sie na tym. jak coś sie dzieje to dzwonie do MAJSTRA podpowie przez telefon a jak nie da rady zrobic samemu to przyjedzie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez djjanik
      Witam.  Mam problem z moim mf 4255. migają te kontrolki od rewersu?? Ta jedna miga 6 przerwa 2. Z tego co doczytałem to jakis błąd z czujnikiem obrotów?

      Ponadto nie da sie wrzucić nawet biegu i ten rewers strasznie dziwnie się zachowuje tzn:
      Przykład nr 1 ( sprzęgło wciśnięte) 
      - rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      - rewers do przodu - analogicznie jak wyżej,
      - rewers do TYŁU - analogicznie jak wyżej,
       
      Przykład nr 2 ( sprzęgło do góry)
      -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      -rewers do przodu - analogicznie jak wyżej,
      -rewers do TYŁU - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU)
       
      Przykład nr 3 ( silnik wyłączony) - wchodzą wszystkie biegi 
       
      Przykład nr 4 ( bez wciśniętego sprzęgła, dźwignia biegów na luzie) 
      Przełączenie rewersu z "0" do przodu - zero reakcji,
      Przełączenie rewersu z "0" do tyłu -  o dziwo widać reakcje na silniku ( dźwięk choćby był wrzucony bieg i traktor zaczynał ruszać ale stoi w miejscu) Jakieś pomysły co to może być, co sprawdzić, jak sprawdzić i co wymienić lub wyczyścić? 
    • Przez szwagier84
      Witam W przyszłości planuje zakup wyżej wymienionego ciągnika oczywiście używanego. Proszę użytkowników którzy takowy ciągnik posiadają o opinię na jego temat. Plusy minusy najczęstsze usterki koszty serwisowania. Dziękuję i pozdrawiam
    • Przez mf387
      Witam serdecznie
      Zmagam się z problemem zużytej pompy wtryskowej w MF 8120. Ciagnik ciężko palił na ciepłym a po pewnym czasie zaczynał przygasać na rozgrzanym silniku podczas np zmiany biegu. W tamtym tyg zawiozłem pompe do regeneracji lecz w zakładzie tym powiedzieli mi że głowica jest do wymiany i w hurtowniach do których mają namiary brakuje części do tej pompy. Czy miał ktoś podobny problem? Czy macie jakiś zaufany dobry zakład który regenuruje pompy? A może macie namiary na hurtownie gdzie moge dostać części do takiej pompy. Dziś niestety nie mg podać nr fabrycznych pompy gdyż jutro przywioze ją z zakładu. A może podpowiecie mi jakis inny pomysł na rozwiązanie mojego problemu. Z góry dziekuję za odpowiedzi i poświecony czas. 
       
    • Przez Soltys85
      Witam! Siadła mi pompa wtryskowa i dziwi mnie pewna rzecz w Korbanku powiedzieli mi ze taka pompa kosztuje 13tys natomiast w lokalnym sklepie podałem nr i koszt 4 rzetys jak to mozliwe, sprzedawca mówił ze jest orginala Boscha. Czy jest to jakis zamiennnik?? Przykładowo mowił ze do Claasa w serwisie chcieli 11tys a oni mieli za 6 czy serwisy tak zawyzaja cene?? Chociaz słyszałem ze te pompy tanie nie sa. Co o tym sadzicie ?? Bo chce zrobic to dobrze...
    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.