mid7

Problem z podnośnikiem hydrauliką w U914

Polecane posty

mid7    40

Witam

Mam taki problem w 914,w sobotę wyjechał z garażu z zestawem i bez żadnych problemów mi zarzucił siewnik i podniósł cały zestaw, następnie podjechałem sie potankować i tam juz hydraulika przestała działać wcale a podnośnik na pełnych obrotach przez dwie mnuty jakos podniósł zestaw,nie wiedziliśmy co za przyczyny, więc wyrzuciłem z lewej strony ten włącznik pompy i załączylem ją za pomocą metalowego drązka i wszytko się naprawiło, myślalem ze to było przyczyną więc pojechałam siać zboże po 5 godzinach siewu na jednym koncu pola podniosl bez problemu a na drugim juz stało się to co rano przed wyjazdem z tym że hydraulika jak by lepiej działa bo troche uniósł siewnik ale tak jakby nie mogł go poradzić, a podnośnik tak samo jak rano duze obroty i jakos uniósł,dodam jeszcze że w niedziele rano na zimnym oleju wszystko chodzi dobrze, może ktoś z was miał taki przypadek,

Co może być przyczyną takich problemów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mid7    40

i jak ten frez bedzie ściety to jak zimny olej to bedzie działał a jak się rozgrzeje to wtedy nie będzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michufarmer    21

Być może oringi na tłoku podnośnika przepuszczają olej. Olej po rozgrzaniu zmniejsza swoją lepkość i staje się rzadszy.


Pozdrowienia z kłodawskiego oddziału AF

MichuFarmer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    15

możesz mieć jeszcze filtry zapchane pompę zużytą mało oleju w skrzyni zacinający się jeden z zaworów od podnośnika uszkodzony rozdzielacz to musisz kolego szukać myślę że nikt ci idealnej przyczyny nie poda bo sporo tego jest ja stawiam na pompę lub gumy na podnośniku siadły jeśli tylko na rozgrzanym ci nie podnosi. pzd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    416

Zawór ci się zawiesza.Wina jest brudu w oleju.Odkręć z tyłu korek w pompie, pod szybko złączami, włóż jakiegoś bolca lub śróbowkrent i uderz, Poczujesz że odbije jakby na sprężynie i wszystko ustanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u1212    5

Masz ścięty frez lub coś z mechanizmem załączania pompy. Pompa główna nie działa, a podnosi wspomagająca pompa tłoczkowa dlatego trwa to bardzo długo. Oczywiście najpierw warto byłoby sprawdzić filtry, ale obawiam się, że bez rozpoławiania się nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mid7    40

@u1212 twoja odpowiedź jak narazie zdaję się mi najbardziej prawdopodobna, filtry odpadają bo je wymieniłem i nic się nie zmieniło,a tak wogole skąd doszyłeś do takiego rozwiązania przydarzyło cis się kiedyś coś takiego?, pompę miałem niby wymontowaną i tak powierzchownie wydawało mi się wszystko ok, jutro jeszcze wymieniam olej w skrzyni i wtedy zobaczę co robić dalej jak nic się nie zmieni.

Edytowano przez mid7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u1212    5

Miałem coś takiego kilka razy, ścina frez na wałku, który napędza pompę lub frez na pompie. Jeśli miałeś wymontowaną pompę to widziałeś jak wygląda ten frez jeśli na pompie jest on dobry to może ręką dostaniesz do tego wałka i wyczujesz czy jest ok. Jeśli masz możliwość możesz sprawdzić ciśnienie bezpośrednio na wyjściu od pompy głównej jeśli nie ma, lub jest nikłe to masz winowajcę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    15

tego fraza można też zrobić na bez czela jak ja to mam zrobione tz w środku napawany pod jedna stronę a na pompie ścięty ja już mam tak od kond pamiętam i jest ok. a ja myślę że pompka wspomagająca to pługu by nie podniosła mi siadła główna to za nic nie podniosło pługu ani na zimnym ani na ciepłym. odkręć rurkę zobacz jak ci bije olej tz z jaką siła to po pierwsze a jak nie to podnośnik ściągnij i pewno gumki siadły na podnośniku ewentualnie rozdzielacz się kończy lub zawory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    416

Pomyście trochę.Jak frez będzie ścięty to wcale nie będzie podnosił! zgadza się, bo co miało by napędzać pompę.Po drugi będzie słychać jak frez przeskakuję.Przecież on piszę że po 5 godzinach znowu to samo się zrobiło.

mid7 A masz pompę wspomagającą?

Jest jeszcze druga możliwość, Pompa się kończy i się po prostu zapowietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u1212    5

I jak, wiadomo coś więcej?

Odnośnie postu wyżej: Nigdy się nie wsłuchiwałem w odgłosy z pompy ale żadnego szczególnego dźwięku nie słyszałem przy tego typu awariach. Po drugie pompka tłoczkowa podniesie nawet ciężką maszynę (pod warunkiem, że rozdzielacz i tłok jest szczelny) tylko będzie to trwało bardzo długo, podnośnik wtedy podnosi bardzo wolno i skokowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mid7    40

dziś znowu sialem i tez posiałem z 4 godzinki a potem jak zawsze hydraulika zanikła a podnośnik na dużych obrotach podnosił, frez jest raczej ok napewno w pompie i na walku który napędza pompę tez raczej wiec to odpada, wiec pewnie będzie trzeba zacząć od wymiany pompy i się okaże co dalej,a kolejny krok to będzie pompa lub rozdzielacz albo coś dalej za pompa będzie trzepa rozpołowić i sprawdzić czy nic tam się nie pourywało.

Edytowano przez mid7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mid7    40

wymieniłem pompę i problem został rozwiązany teraz to dopiero jest wydajność pompy, przy nowej przy używaniu tura przy załączeniu hydraulika na małym gazie przydusza ciągnik, więc okazało się że ta stara pompa był już bardzo zużyta,było trochę wątpliwości czy to napewno wina słabej pompy bo miała nie typowe objawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Witam. Mam problem z kiperem. Przy podłączeniu agregatu hydraulicznie składanego podnośnik normalnie podnosi ale jest problem ze składaniem i rozkładaniem, ponieważ trzeba przy rozkładaniu i składaniu stale zamieniać przewody bo inaczej nic nie da rady. Przy prasie było podobnie. Boję się na wiosne później do niego podczepić owijarkę do bel, bo nie wiem co to będzie. Nie mam pojęcia co jest.... Proszę o szybką odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    416

Masz dwie możliwosci, albo szybkozłącza do wymiany, albo bardzo stary typ i rozdzielacz jedno sekcyjny, z tym nic nie zrobisz.

Czy jak pociągniesz raczkę od kipru, do góry a potem w dół, na wolnych obrotach to ciągnik przygasa to szybkozłącza, jak tylko w jedną stronę przygasa, a w drugą nic to rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Możliwe że szybko zlacza. Bo początkowo było ok później coś się zaczęło dziać. Może jakiś brud się zawiesil i takie probleny stwarza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vw141998    12

Jak zrobic nowe wejscia hydrauliczne przy ursus 914? Mam dwa już. A jak zrobić żeby było 4-5. Może jakiś schemat do tego dolaczyc bo nie mam pojecia jak do którego otworu rurke wmontowac...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    416

Założyć dodatkowy rozdzielacz, dośc skomplikowane. W starym typie nie zbyt możliwe. Jest gdzieś temat na forum o tym.

Szybciej i drożej założyć elektro zawory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witold    1

pierwszy raz używam ursusa i nie wiem jak może wysoko podnosic plug 5 skibowy

wydaje mi sie ze jest dużo za nisko.

jak to wyregulować

zrobić jakieś zdjęcia?

ursus 914

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AgroSzymi99    12

Witam dawno już nie było ruchu w temacie ale nie będę otwierał nowego.Pacjent Zetor 8145 ale podnośnik indentyko jak U914 problem tego typu rozdzielacz po regeneracji w Tucholi nowy tłok i cylinder pompa nowa .Podnosi na zawołanie ale bez przerwy popuszcza.Po.zgaszeniu ciągnika maszyna moment opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
   0
AgroSzymi99 napisał:

Witam dawno już nie było ruchu w temacie ale nie będę otwierał nowego.Pacjent Zetor 8145 ale podnośnik indentyko jak U914 problem tego typu rozdzielacz po regeneracji w Tucholi nowy tłok i cylinder pompa nowa .Podnosi na zawołanie ale bez przerwy popuszcza.Po.zgaszeniu ciągnika maszyna moment opada

Być może to uszczalniecze na cylindrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Waziutki
      Co zrobić gdy mój Ursus 912 podnosi i opuszcza a gdy jadę z roziewaczem to sam się otwiera jest hydrauliczne błagam pomozcie
    • Przez YeLoN3
      Witam. Mam problemy z hydraulika w 385 juz sporo robilem i nic sie nie polepsza i zeby dalej w koszty sie nie pchac to chcialbym zamienic oryginalny rozdzielacz na taki jak np do tura na blotnik da sie i to dziala tylko sie zastanawiam jak oganiczyc podnoszenie zeby tlok nie wyszedl z cylindra przez plecak. Dodaje zdjecia jak ma znajomy zrobione tylko nie wie jak to ma rozwiazane.


    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
    • Przez Brytan
      Witam panowie. Znalazłem podobny temat ale nic tam nie było konkretnego a więc założyłem nowy. 
      Otóż mam problem taki że dosyć nisko podnosi ciągnik maszyny. Pompa się wyłącza także nie jest to wina np pompy albo rozdzielacza. Siłownik zewnątrz suchy. Np przy orce jak wypoziomuje pług to przy podnoszeniu mało brakuje aby ostatnia Skiba ryła po ziemi... 
      Dodam że podniosłem na maxa na wieszakach i wiele to nie pomogło a na ramionach wolę nie podnosic na tych frezach... 
      Na końcu mogę jeszcze powiedzieć że skala na rączce od ponoszenia działa tak że jest na mniej więcej 2/3 zakresu a maszyna jest już na maxa podniesiona. Wnerwia mnie to bo ciężko dosyć się tak pracuje. Na czas transportu trzeba mocno skręcac cieglo. Może panowie będą wiedzieli gdzie może tak być. 
      Ciągnik to Ursus 1222 bez siłownia wspomagającego. Jest jeden po prawej. 
      Pozdrawiam serdecznie. 
    • Przez BogumilKolanko
      Witam otoz mój problem polega na tym iz gdy wymienilem pompe hydrauliczna na nowa tur zaczal miec problemy z opuszczaniem, tur jest 2 sekcyjny i nawet gdy chce opuscic widly to ma z tym ma problem a przy podnoszeniu to jest swiatnie tylko przy opuszczaniu jest jakich problem moze sie przewody zapowietrzyly albo cos innego prosze o pomoc!
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj