Mikey

Brak przedniego napędu do tyłu.

Polecane posty

Mikey    0

Witam dzisiaj jechałem znajomego MTZ-em i chciałem cofnąć do tyłu na błocie i zaczęły się ślizgać koła więc właczyłem napęd i żadnej reakcji tak jakby nie był włączony. Do tyłu przednie koła się nie kręcą przy włączonym napędzie a do przodu normalnie idzie jak przecinak. Co to może być?? Bardzo mnie to zdziwiło że do przodu jest a do tyłu już nie ma.

Znajomego ciągnik to MTZ 82 .

Edytowano przez Mikey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    309

pewnie był włączony automatyczny napęd :) Przy poślizgu sie załącza i tylko do przodu ciagnie po włączeniu na stałem kopie do przodu i do tyłu i hamuje na 4


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikey    0

A jak to przełączyć?? Bo muszę mieć przedni napęd do tyłu.

Edytowano przez Mikey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gregorius    123

wajche na maxa do góry pchaj i powinno być dobrze, przy ruszaniu pociągnij i powinno wskoczyć


Najbardziej lubię wizualizować sobie ostateczny krach systemu korporacji...

Kupię formownicę bierną do ziemniaków 2x75 cm
Kupię kombajn ziemniaczany Anna
Kupię ciągnik MTZ 82 w nowej budzie

więcej informacji na PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikey    0

A to ruszać do przodu czy do tyłu?? I jak będę ruszac to z wajchą ciągle w górze?

Edytowano przez Mikey

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    314

obojętnie czy w przód czy w tył aby powoli bo chodzi tylko o to by ząbki (na kołach) mogły wskoczyć/zazębić się

 

co do włączania masz 3 pozycje sam dół wyłaczone

środek -włączony tylko przy jeździe w przód (możesz używać na drodze sam się załącza bo to po prostu sprzęgło jednokierunkowe)

no i na samą górę napęd 4x4 działa i przód i w tył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ElvisPL    1

pewnie był włączony automatyczny napęd :) Przy poślizgu sie załącza i tylko do przodu ciagnie po włączeniu na stałem kopie do przodu i do tyłu i hamuje na 4

 

Naprawdę hamuje na 4 koła ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gregorius    123

no oczywiście wtedy napęd przedni hamuje za***iste uczucie ;) aż rwie Cię do przodu


Najbardziej lubię wizualizować sobie ostateczny krach systemu korporacji...

Kupię formownicę bierną do ziemniaków 2x75 cm
Kupię kombajn ziemniaczany Anna
Kupię ciągnik MTZ 82 w nowej budzie

więcej informacji na PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5639

czy przy takim hamowaniu przednim napedem nic sie nie stanie ?

nic sie nie omieli w moscie czy skrzyni ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    309

nie powinno w sumie z napędem szosą nie jeździsz ani nie rozwijasz takich prędkości jak w transporcie na 8 czy 9 biegu


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    190

w wersji 1025 jest napisane że nie jest zalecane jeżdzenie z włączonym napędem powyżej 15km/h i blokowanie tylniego mostu powyżej 10 km/h. i pisze że zabranie się jeżdzenia na automacie do tyłu ale niewiem dlaczego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    5639

u mnie w instrukcji pisze tak samo ale skoro juz pisze i jest wyroznione to musi byc w tym jakis cel a raczej to zeby uniknac niepotrzebnych awari

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    821

Mam dwie instrukcje, nową i stara do mtz-82 i w zadnej nie ma wzmianki na temat tego żeby na automacie nie jezdzić do tyłu. Z pozycji automatycznej nalezy korzystać przy podstawowych pracach polowych i przy transporcie na śliskich i ciezkich drogach a pozycja stała do długotrwałej pracy na glebach luznych i wilgotnych oraz do korzystania z mostu w czasie cofania.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gaga195    43

Trochę odkopę temat, mam podobną sytuację do kolegi od nowości, wajhe ciągne do samej góry czyli sztywne 4x4, wszystko pięknie w błocie, traktor staje na 4 buty ale jeśli zaczynam cofać to tylne koła idą normalnie a chyba z przedniej przystawki wydobywają się dziwne dźwięki tak jak by chciała przekazać moment a nie mogła ( wymienane były płytki w niej bo podobny problem miałem gdy chciałem jeździć do przodu). Z tego co słyszałem to jest niezawodny patent żeby wsadzić gdzieś jakieś podkładki ( ktoś pisał o tym na af) ale dokładnie nie wiem co i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Z podpory ci piszcza tarczki, przystawke masz przystawiona do skrzyni. Podobno trzeba w niej tej podporze dokrecic nakretke na 80Nm ale ja dokrecilem na 140Nm ale dokladnie nie pamietam i jest spokoj.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    821

Na twoim miejscu sprawdził bym dla pewności czy załącza się stały napęd. Jeżeli jest kiepsko wyregulowany i sprzęgło kłowe zazębia się tylko trochę to w czasie jazdy do przodu napęd ciągnie bo zazębione jest jeszcze od automatu ale gdy cofasz niecałkowicie zazębione od stałego może przeskakiwać. Odłącz cięgno przy przystawce, podnieś prawe przednie koło do góry załącz ręką za samą dźwignię wychodzącą z przystawki i porównaj czy odpowiada to położeniu dźwigni w kabinie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bolo77    0

Witam panowie. Odświeże temat bo mam podobny problem. Jakis czas temu woziłem ciągnikiem ziemie i zauważyłem że chcąc jechac do tyłu to  napęd sie nie załanczal za kazdym razem musiałem kilka razy ciągnąć wajchę by go włączyć. Natomiast w sobotę przy ładowaniu obornika zauważyłem że naped wcale się nie załącza do tyłu a  do przodu ciągnik idzie ładnie.  Wczesniej przy załączeniu słyszałem takie jakby zgrzytanie a teraz cisza. Ktos podpowie co moze byc przyczyna i co nalezy sprawdzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez master21
      Ma ktoś więcej informacji na ten temat jak to z tymi Ciągnikami jest? https://www.farmer.pl/finanse/uwaga-na-tanie-ciagniki-z-powazna-wada-prawna,107136.amp
    • Przez galoni
      Witam
       
      Znalazłem na allegro taki zestaw do wspomagania na orbitrol http://allegro.pl/wspomaganie-na-orbitrol-mtz-belarus-pompa-gratis-i1203511074.html
      Mam pytanie :
      -czy ktoś podobny zestaw zastosował u siebie?
      -czy to zda egzamin?
      -czy tam są wszystkie części jakie są potrzebne do MTZ-82? ( rocznik 90.)
    • Przez wolof25
      Mianowicie mam taki problem podczepiłem światła od przyczepy do Belarusa i chciałem sprawdzić czy światła działają a tu się coś spaliło i teraz kierunki nie mrugają tylko się świecą  się na stałe i to samo jest z awarynimi też po włączeniu świecą się na stałę  
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez totylkoja
      Panowie ma ktoś z Was wiedzę/patent jak cofnąć siłowniki / naciągnąć łańcuch na obrotnicy? Czyściłem zbiornik hydrauliki i wymieniałem przednią pompę- na logikę nic nie powinno się stać z elementami poniżej a jednak... luźna nakrętka na jednym z siłowników, nie zobaczyłem i przy pierwszych manewrach obrotnicą wysunęło mi myślę, że na 3/4 oba siłowniki. kieta luźna, nawet nie łapie za zęby 😮
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj