Skocz do zawartości
Zaloguj się, aby obserwować  
KrolJulian

Wspomaganie MTZ 82TS

Polecane posty

Wybrane dla Ciebie
KrolJulian    0

Od kilkunastu lat mam MTZ 82TS. Myślałem że już mnie nie zaskoczy a tu wczoraj nagle przestało w pewnym stopniu dziłać wspomaganie...

Wygląda to tak że kiedy skręcam w prawo nawet przy niskich obrotach wspomaganie działo miodzio, a kiedy skręcam w lewo jest odwrotnie, czyli przy niskich obrotach muszę się sporo nakręcić żeby w ogóle coś skręcił przy większych jest trochę lepiej ale też okropnie. W czym może leżeć problem? Myśleliśmy z ojcem że to orbitrol albo jakaś uszczelka. Aha dodam że kiedy zamieniłem przewody od siłowników przy samych kołach (prawy przewód do lewego koła a lewy przewód do prawego koła) to znowu w prawo się nie dało skręcać. Co może być nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Może układ Ci się zapowietrzył.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    786

Żeby skręcić w lewo jest potrzebna większa siła niż w prawo. W lewo pcha olej od strony tłoczyska, wchodzi go mniej niż przy skręcie w prawo, koła skręcają szybciej i temu jest potrzebna większa siła. Albo masz chyconą którąś tuleje zwrotnicy albo małe ciśnienie w układzie hydraulicznym i jest to odczuwalne.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agromatik    235

Sprawdź, czy nie zapiekła się któraś z zwrotnic.


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Alchemik
      W czasie pracy ładowarką, gdy pociągniemy za dźwignię, żeby podnieść  ramię, lub ładowarkę na "łapach" w pierwszym momencie zamiast unoszenia to mamy gwałtowne opadanie kilka cm w dół  ( z 1000kg w łyżce podejrzewam że obecnie mogłaby się ładowarka przewrócić przy maksymalnym wysięgu, a przy ładowaniu normalnych ładunków przedni lemiesz odrywa się na moment od ziemi.... )
      ładowarka jak kolegi zwc18 z forum:

      schemat hydrauliki na 95% jak tu:
      schemat
      Problem się nasila z biegiem czasu, mimo, że pracuje sporadycznie.  Ramiona same nie opadają - 500kg można za zgaszonym silniku zostawić na kilka godzin, minimalnie opadnie, ruchy ramion przy pracy są dosyć szybkie, czasami silnik nawet pracuje na za niskich obrotach ze względu na szybkie ruchy ramion.
      Gdzie szukać przyczyny?
      - zatrzaski hydrauliczne przy siłownikach?
      - rozdzielacz (który?)
      - zawory przelewowe, bezpieczeństwa w rozdzielaczach?
      - zawór łączący pompy zasilające przy rozdzielaczu?
       
    • Przez ziomekq
      Witam jako,że mój stary rozdzielacz juz mocno przecieka, hałasuje, i puszcza mam zamiar zmienić go na taki:http://allegro.pl/rozdzielacz-hydrauliczny-40l-3-z-sekcja-plywajaca-i4076419476.html teraz takie pytanie: czy będzie pasował?,jak nie to jaki inny z sekcja plywajaca. W hydrauliczne nic nie zmieniane, Wywalony tylko ten regulator z pod siedzenia. Pozdrawiam
    • Przez Eryko
      Witam.jak podłączyc czujnik poziomu paliwa w MTZ? w załączniku fotka jak to wygląda

    • Przez audi80b4
      zaczeło mi ostatnio spadać ciśnienie oleju w belarusie 952 na czerwone pole wiem gdzie się zwiększa trzeba wykręcić ten korek przy filtrze i jest tam taka śruba na śrubokręt ale nie wiem w którą strone się zwiększa w którą strone mam kręcić zeby zwiększyć ciśnienie oleju i ile ma być na rozgrzanym?
    • Przez KubAE86
      Witam posiadam MTZ 82 pronar z 1996r, problem w nim jest taki że cisnienie oleju w cięższych pracach na zegarze szybko spada, gdy po nocnym postoju i odpaleniu wskazuje 3,5 - 4 atm tak po godzinnej robocie zegar wskazuje już z 1 atm czy da się pompę jakoś podkręcic czy tylko nowa? Główny problem to taki że tak jak i spada ciśnienie tak i jednakowo spadają obroty silnika.  1.5h pracy z pługiem  i silnik chodzi jak by sie miał zaraz rozpaść.(Nie traci mocy). Po ostygnięciu silnik znowu pracuje jak nowo narodzony. Czy ktoś wie co się dzieje dół silnika do roboty czy może coś innego ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.