Skocz do zawartości

Polecane posty

witam. mam MF 255 i nie chce w ogóle zapalić. niby rozrusznik jest sprawny ale nie pali.

akumulator ładuje ale to nic nie daje. to może być przyczyna skończonego akumulatora?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Żeby diesel zapalił nie jest potrzebne aku ani rozrusznik, wystarczy zakręcić :( .

 

Rozrusznik nie kręci czy kręci i ciągnik nie chce odpalić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzegorz508    2

Na krótką metę, jeżeli nie było nic przy nim ruszane, to na zaciąg. Opisz dokładnie, czy kręci, jak kręci itp. Bez tego nic nie można powiedzieć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego sprawdź czy w pierwszym odstojniku paliwowym masz paliwo czy jest tylko częściowo napełniony bo jeśli tak to jest zapowietrzony innej opcji w tym ciągniku nie ma że nie chce tylko to może być przyczyną jeśli rozrusznik kręci a akumulator masz dobry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no tak. kręci ale z wielką męką. a na pych to pali ale muszę go stawiać na polu bo w garażu go nie postawie. ale czy by to była wina akumulatora bo ładuje ale on wcale nie kręci. mi sie wydaje że tak jakby aku nie przyjmował prądu.a paliwo to nie ma tu nic wspólnego z tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

Witam kolego slawek929292 jezeli kreci z wielką meką i jesteś pewny że masz dobry akumulator to trzeba zajrzeć do rozrusznika i wymienić szczotki, tuleje albo oddać do specjalisty niech sprawdzi uzwojenie itp. U mnie w mf 255 były takie objawy i przyczyną były szczotki. :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    2

Tak jak pisze @emilchaja. Spróbuj wymienić szczotki, a jeżeli to coś większego z tym rozrusznikiem to lepiej chyba kupic rozrusznik szybkoobrotowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    244

MF 255 musi mieć dobry rozrusznik bo nie odpali.Ja też tak miałem kiedyś.Niby kręcił a nie chciał odpalić.Kupiłem nowy akumulator a po 3 dniach to samo.Założyłem inny rozrusznik i wszystko wróciło do normy.

Więc zrób rozrusznik i będzie dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

A może klemy na akumulatorze nie łączą (zaśniedziałe) i dlatego słabo kręci albo spróbuj tak jak pisze kolega kris14 z innym akumulatorem, ewentualnie sprawdz jeszcze przewody od aku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pancer527    7

Witam wes rozkrec jeszcze raz ten rozrusznik to na pewno glowna przyczyna, raczej 1 szczotka bedzie niestykala na wirniku, mialem to samo ostatnio u siebie rozrusznik terz na wiosne mial wymieniany wirnik nowe szczotki i po tygodniu co znow nie kreci okazalo sie ze szczotki byly za dluge i wyskoczyla 1 , zalozylem spowrotem stare i jak nowy, a teraz na jesien znowu to samo ale szczotka zdarla sie do konca tym razem wymiana i jak nowy.  Ja tobie mowie wykrec pierw rozrusznik i sprawdzc szczotki bo to jest glownie przyczyna, ewentualnie na wirniku spalilo sie uzwojenie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    2

Polecam aku Exide, choć teraz to jest to samo co Centra. Najlepiej do niego byłoby wwalić coś około 120 Ah wtedy ma kopa jak pali, a altek daje radę nabić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mp255    7

Witam.Nie znalazłem inego tematu a nie chce pisać nowego.

Mam taki problem.Od pewnego czasu ferdek nie chciał odpalać z stacyjki.Kupiłem nowy akumulator i to samo.Dodam ze na krótko odpala.Co może być przyczyną.


Jeśli pomogłem daj zieloną strzałkę ;) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gieniek    0

cewka lub stacyjka sprawdż czy jak włączysz starter to dociera prąd do cewki cienki przewód podłącz np żarówkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Witam.Nie znalazłem inego tematu a nie chce pisać nowego.

Mam taki problem.Od pewnego czasu ferdek nie chciał odpalać z stacyjki.Kupiłem nowy akumulator i to samo.Dodam ze na krótko odpala.Co może być przyczyną.

 

A nie taniej było zacząć od wymiany stacyjki, bądź włącznika elektromagnetycznego.

Najpierw diagnoza potem kupowanie. Zwłaszcza, że na krótko zapalał to co winnego jest w akumulatorze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mp255    7

Akumulator i tak był do wymiany.Teraz tylko szkoda mi go męczyć odpalajac na krótko.


Jeśli pomogłem daj zieloną strzałkę ;) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

A w jaki sposób on się męczy? A przez stacyjkę to ma lżej?

To raczej jest uciążliwe i niebezpieczne dla operatora.

Odepnij z rozrusznika cienki przewód i sprawdź czy w momencie przekręcenia na rozruch w stacyjce pojawia się napięcie. Probówką na 12V lub zwykła żarówką.

Odpalając na krótko co łączysz na rozruszniku? Ktróre styki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mp255    7

No męcze akumulator.Przez stacyjkę raz zapala raz nie.Kupiłem nową i wogle nie odpala.Może kabelki sa po przepalane.Odpalając słaczam te dwa styki idące od akumulatora.


Jeśli pomogłem daj zieloną strzałkę ;) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    219

Aby sprawdzić rozrusznik możesz podczepić przewof pod + akumulatora dotknij do końcówki ( tej co podpięty jest ten cienki przwód od stacyjki) jak działa to rozrusznik ok. A dalej to sprawdź przede wszytskim sam konektor czytaj końcówkę przewodu, jak masz zapas przewodu to odrazu sobie to wymień. Często zasniejdzieje i nie łączy. Chodzi oczywiście o ten przewód od stacyjki.

Edytowano przez akmaly

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mp255    7

Ok. Postaram się jak najsybciej sprawdzić a czy te końcówki od stacyjki idzie dostać.


Jeśli pomogłem daj zieloną strzałkę ;) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    219

To zwykły konektor żeński, chodzi o tą końcówkę przy rozruszniku na przewodzie od stacyjki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez marcin1994
      Od pewnego czasu zaobserwowałem że w moim fergusonie słabnie udźwig. W czasie podnoszenia narzędzia lekkich typu brony nie ale już cięzszych tj. pług czy bądź agregat. W kabinie ciągnika słuchać jakby w środku gdzieś olej przelatywał nie wiem jak ten dzwięk opisać dokładnie(szum).Zbiegiem czasu coraz gorzej podnosi nie wiem co może być przyczyną.Jeżeli ktoś miał taki przypadek prosze o udzielenie pomocy.
    • Przez sipma123
      Witam!
      Mam pytanie do posiadaczy mf 255 mój massey jest z 1986r i nigdy nie przeciekal choć roboty użył dużo u siebie i na usługach.Zauważyłem ze wycieka mu olej z bagnetu (miernika oleju) jak zdejme bagnet i dam gazu to chlapie mi olejem, nie wiem zbytnio co zrobic ponieważ nigdy nie było w nim nic rozkrecane.Zdarzyło wam się może coś podobnego????
    • Przez AdrKoz74238
      Witam mam problem ze wzmacniaczem momentu w MF 590 ponieważ kiedy przełączam na zająca to ciągnik jest cały czas na żółwiu.Coś źlę robie czy poprostu wzacniacz jest uszkodzony? 

    • Przez aduś21
      Witam wszystkich. Mam takie zapytanie co do pompy wody w mf699 a mianowicie wykryłem luzy na wiatraku na pompie wody i nie wiem czy to mogły pojsc jakies łozyska w pompie??? bo jak na razie to nie ma żadnego rozszczelnienia żeby ubywało płynu. Prosze o jakies sensowne podpowiedzi
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.