pancer527

Members
  • Ilość treści

    194
  • Rejestracja

  • Ostatnio

Reputacja

7 Neutral

O pancer527

  • Ranga
    Zaawansowany
  • Urodziny 10/11/1988

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Okolice Gdanska
  • Zainteresowania
    Rożne :)

Ostatnio na profilu byli

4805 wyświetleń profilu
  1. Witam panowie jeśli chodzi o ciągnik nie nie pojechał w pole, nadal nie sprawny Ale najpierw małe wyjaśnienie z mojej strony dla was. Zaraz za postem jaceka3773 gdzie pisał o nr. tel. miałem napisany post ale coś mi go nie opublikowało (pisałem z tel.) i za to przepraszam, później nie zaglądał co tutaj się dzieje. Też miałem dodane że jak się czegoś dowiem co, gdzie i jak było przyczyną to dam znać zęby już zostało dla potomnych, ale dobra od początku. Ciągnik po kilku postach na stronie MF gdzie został trochę negatywnie przedstawiony bo to nie była jego jedyna awaria, zadzwonił gościu z siedziby AGCO gdzie została przedstawiona mu cała sytuacja co gdzie i jak i inne problemy (nie będę już się tuta rozpisywał) stwierdził ze przyjeżdża po niego laweta i go zabierają na serwis i będą szukać przyczyny awaria. i to było z 3/4 kwietnia. Miedzy czasie święta robota w polu bo terminy no i w końcu nie było czasu żeby pisać. A jeśli chodzi o samą awaria to zajęło im kilka dni co możne być przyczyna (serwis nie mógł stwierdzić co i jak), wstępnie stwierdzone jest uszkodzenie wtrysków a na chwilę obecną brak cześć i tylko jak już to nowe całe wtryski. Gdzie części do wtrysków wyszły by 2tyś a 1 nowy kosztuje 3tyś a wszystkie są uszkodzone. A co teraz wyjdzie dalej to też dam znać.
  2. Spoko głupio nie głupio każdy pomysł jest dobry do sprawdzenia👍, czasami rozwiązaniem problemu jest prosta przyczyna która można łatwo przegapić . Silnik tak na CR paliwo jest, filtr też zaraz dostał nowy i nic nie pomogło paliwo tez sprawdzałem wszystko ok. dochodzi normalnie do listwy, ciśnienie wali jak głupie tylko ile bar to nie wiem, trzeba będzie pomyśleć zęby coś skręcić aby sprawdzić dokładnie ciśnienie.
  3. Witam mam problem z MF 5610 ciągnik pracował w polu z agregatem po powrocie do domu został zgaszony i tak ok. 2 godzin jak chciano go odpalić już się nie udało. kilka danych: -Mf z 2016/17 roku, dyna 4 ostatnim serwis został przeprowadzony 30 mth temu (filtry oleje) -po dłuższym kręceniu zapalił się błąd T1 14 (czujnik sprawdzony i wymieniony na nowy) ale to wiedzieliśmy ze raczej nie przyczyna -sprawdzone wszelkiego rodzaju połączenia na kostkach itp. I teraz jeśli ktoś ma możne inny pomysł co możne być przyczyna to niech nam doradzi bo chwilowo nie wiemy co dalej szukać. A serwis nie chce przyjechać bo wiadomo panuje korona, jedynie ciągnik na lawetę a to już koszta, czas itp. Z góry dzięki za odp. Pozdrawiam
  4. Przedłużenie i poszerzenie zaczepu w MF 399
  5. Massey Ferguson 399 + Welger RP200
  6. pancer527

    Selfie

    Dokładnie to kwestia gustu jedni lubią inni nie, ja akurat zapuściłem bo pracowałem na chłodniach w Naglu żeby było cieplej i tak została
  7. pancer527

    Selfie

    a niedaleko jeszcze Cypisek biegał
  8. pancer527

    Selfie

    siema po całym dniu pracy każda broda tak by chaotycznie wyglądała nawet nawoskowana też pracuje spoko posiadam wszystkie te preparaty do brody i jeszcze co 3 tygodnie do barber shopu chodzę a to zdjęcie było robione 2 dni przed wizytą Po co ta głupia do gryzka? Tak zadbana wygląda zaje....e, i ja o swoją też dbam tylko jak jadę w pole to nie będę jej układał tak samo nikt nie żeluje włosów do garażu czy w pole,
  9. pancer527

    Selfie

    z MF 698
  10. borek12 to się zgadza wagę to on ma, z przodu mam 0.5 tony ale mam zamiar wysunąć bardziej do przodu, a niedługo to może tuza dostanie to już całkiem będzie ok. kevin25 taki mam zamiar zapiąć Amazonkę do niego do kompletu i zobaczy się czy poradzi, ale to już później na wiosnę podzielę się wiedzą co z tego swatania wyszło
  11. Tak do spawów to się nie można przyczepić, dobrze wykonane tak jak i dobrze wykonany hydropak masywny i 2 siłowniki dla dobrej stabilizacji.
  12. tak daje rade nie unosi ciągnika, aczkolwiek lekko nosi na boki podczas jazdy ale to była wina nieściągniętych odciągów a coś więcej to po wiosennych pracach
  13. Ktoś się kiedyś czepiał spawów a wszystkie wyglądają identycznie...
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj