andrev1822

Members
  • Ilość treści

    53
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

O andrev1822

  • Ranga
    Użytkownik

Ostatnio na profilu byli

973 wyświetleń profilu
  1. Ja mam zbiornik z zaworem blokady zapłaciłem za taki zestaw 1000. Blokada u mnie nie działa więc na razie pominalem zawór ten bo muszę naprawić blokadę tylnego mostu
  2. Ten z olx z Ukrainy to jest bez napędu. Ja posiadam identyczny zestaw ściągnięty z Ukrainy. Zbiornik wszystkie wąsy drążek wszystko komplet
  3. Panowie robił ktoś tulejowanie przedniej osi? Zauważyłem trochę luzu tam. Trzeba rozjezdzac przodkiem? No i jak z wybijaniem tych sworzni i tulei? A drugie pytanie cieknie mi olej z uszczelniacza spod pokrywy rozrządu na wale. Czy demontujac samo koło pasowe wymianie uszczelniacze?
  4. Panowie odkopie trochę. Powiedzcie mi luz ustawia sie na zimnym silniku d240 mtz 82 z 94r. Wielkości takie same dla ssacego i wydechowego 0.35 czy 0.4? Ustawianie na mijania tj jeżeli zawór wydechowy na 1 cylindrze zamknie się A ssący otworzy i ustawiamy wtedy luzu na obu zaworach 4 cylindra zgadza się? I dalej jeżeli na drugim to trzeci cylinder jeżeli 3 to na 2 i jeżeli na 4 to pierwszy tak? A czy np odkręcić przewody od wtryskiwaczy z pompy i obserwując paliwo jeżeli drgnie na 1 sekcji to mogę ustawić luz na pierwszym cylindrze? Proszę o łopatologiczne wyjaśnienie jeśli coś nie tak pisze.
  5. ogarnąłem już było wszystko jak należy prawie. Delikatnie przestawiłem pompe i o wiele lepiej pali. jeszcze luzy zaworowe musze sprawdzić. Jak wygląda sprawa luzów. Ustawia się na rozgrzanym i jaki luz? ).25 czy 0.3
  6. panowie chciałem dzisiaj sprawdzic ustawienie pompy. Odkręciłem przewód z pierwszej sekcji i odkreciłem ten kołek.. Otworu nie ma. gdy odkręciłem rozrusznik okazało się że jest po tej stronie co rozrusznik. o co kaman?
  7. A może jakiś inny sposób jest? A gdzie znajdują się uszczelnienia tam? I tak mam zrzucać zwolnice z przodu i uszczelniacze zmieniać po obu stronach. I tam od środka jeszcze są?
  8. Panowie powiedzcie mi czy mogę palnikiem podgrzać część wysuwaną z przodu? Nic się nie stanie próbowałem ta śruba kręcić ale ani drgnie. Chodzi mi o ta stronę gdzie jest siłownik. Zalewalem to wd-40 i innymi dziadostwami i ani drgnie. Nic tam nie powinno się stać?
  9. chyba sąsiedzi zza wschodniej granicy źle wprasowali w łożysko. Po jednej stronie czuć taki delikatny uskok pod paznokciem (zadzior) ale dałem łożysko wahliwe i się układa teraz jak należy. EDIT: Słuchajcie przypomniało mi się. Pokażcie foty jak macie przymocowany uchwyt do siłownika wspomagania do osi. U mnie jak spawali żle trochę wyśrodkowali i w jedną strone jest mniejszy skręt. A że pewnie jak zrobi się cieplej to będziemy tuleje wymieniać na głównej osi to by się może coś innego wymyśliło.
  10. Okazalo sie ze troszke skrzywiony wałek by co wchodzi w orbitrol i dodatkowo za bardzo dociskaly sruby orbitrol do walka. Dalem lozysko wahliwe i podkladki pomiedzy orbitrol a plytke
  11. Prawdopodobnie jest zle dopasowane wejscie na orbitol krzywe trzeba podumac nad tym Edit: problemem okazal sie krzywy wałek zle nabity w lozysko plus do tego za bardzo dociskajacy orbitrol do wałka podlozylem podkladki pod sruby mocujace i dalem inne lozysko tym razem wahliwe.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj