Polecane posty

Wybrane dla Ciebie
Rafaeloelo    0

Witam potrzebuje pomocy okres orki pozyczyłem traktor od szefa, dzisiaj podnioslem pług zabezpieczylem żeby nie opadł i już nie chce podnosić jaka może być przyczyna? Poratujcie bo trzeba go oddać? Z gory dziękuję za zainteresowanie:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    153
przyciął się pewnie zawór przelewowy. Spróbuj na trochę większych obrotach poruszać którąś dźwignią przy kierownicy. Dawaj na podnoszenie i cofaj może za którymś razem zaskoczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KubAE86
      Witam czy na taką felgę mogę zakładać oponę 360/70/r20? Czy lepiej 320/70 ?

    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
    • Przez marcinkosmala_138048
      potrzebne drzwi do kabiny mtz ta kwadratowa oszklona drzwi otwierane do przodu sztarszy typ
    • Przez dzakubek83
      Witam posiadam john deera 6400 mojemu bratu podczas orki odpadło jedno ramie tu na samej górze jeden   siłownik był wysunięty maxymalnie a drugi w połowie po złożeniu nie działa mi podnoszenie ani opuszczanie w kabinie ,co zrobić ??
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.