Skocz do zawartości
Zaloguj się, aby obserwować  
Tadeusz1212

MTZ 80 - problem z elektryka

Polecane posty

Wybrane dla Ciebie
Tadeusz1212    2

Witam. Ostanio miałem problem z elektryka u MTZ 80 a mianowicie nie działało mi ładowanie i nie chciał odpalac. Ojciec cos pogrzebał w tym wyłaczniku prądu i było wszystko ok az do dzis. Dzisiaj nagle cała elektryka padała. Nie ma ładowania, nie działaja swiatała itd kompletnie nic. Prosze o pomoc co moze byc przyczyna i co nalezało by sprawdzic w tej sprawie. Z góry dziękuje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Massey1993    15

skoro cos przy wlaczniku ojciec robil to moze go trzeba wymienic, mialem takie cos z wlacznikiem w masseyu bezpieczniki od halogenow mi palilo i wina byly wlaczniki


kupię przyczepę wywrotkę 4,5t, sprzedam ursus c330m 1991r, rozsiewacz KOS na podnośnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Sadek    462

Za zegarami powinien być bezpiecznik główny (taki szklany) i może on nawalił.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pynczor    2

Może to być wyłacznik, ja tez w swoim MTZ'cie miałem wieczny problem z wyłacznikiem nie wyłaczał pradu albo wcale nie było aż wkoncu trafiłem na taki co działa już jakiś czas kiedyś znowu mi nie ładował to kupiłem nowy alternator (200zl) i ładuje na maks :) ostatnio nie palił mi na stacyjke to kabelek sie oderwał 5 min i zrobione musisz chwile posiedziec i popatrzeć popróbować bo wiele rzeczy jest podejżanych :)


mtz82, mtz82,mtz82,mtz80,wladymirec,pronar 1221A nie ma to jak miec cały wschód pod domem :)
21 November 09 rok wejście w AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trafik    0

Jeżeli jest to taka sama elektryka jak w pronarze 82a to zapewne spalił Ci się bezpiecznik (tzn. taki drucik) w klepaku, który łączy takie 2 śrubki :) jeśli jeszcze tego nie zrobiłeś mogę porobić kilka fotek co gdzie i jak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolste    0

z ktorego roku masz tego mtz bo moze juz przewody trzeba wymienic ja miałem tak w swoim mtz i niemogłem doisc z elektrykom i cała wywalifem i wstawilem nowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

(tzn. taki drucik) w klepaku, który łączy takie 2 śrubki

Normalnie cytat dnia. Panowie nie piszcie jak jacyś gimnazjaliści. Co do problemu autora, to rzeczywiście może to być ten wyłącznik, jeżeli nie ma napięcia na stacyjce i nic nie działa. Ja bym zaczął właśnie od tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tadeusz1212    2

Dzięki Panowie za pomoc... Tak jak pisaliście winny był ten bezpiecznik pod zegarami, ojciec go wymienił i problem zniknął. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grego    218

Witam może i ja się podepnę pod temat. Też mam problem z elektryką, nie gaśnie mi kontrolka ładowania akumulatora. Na zaciskach akumulatora niby ładuje bo jest napięcie podczas pracy 13,2 V trochę mało ale ładuje. Mtz jest bodaj z 89r. alternator jest z jakimś mostkiem z tyłu a koło kabiny są jakieś 2 przekaźniki. Niestety nie bardzo wiem jak taka instalacja działa. Może ktoś wie jak się za to wziąć, na polskich instalacjach się w miarę znam ale tu... ani schematu żadnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez wieslawa_olo
      Witam. Potrzebuje instrukcji obsługi do ranault ares 550RZ. Chciałbym poczytać troche o zasadach użytkowania i eksploatacji. Może być wersja papierowa lub pdf. Może ktoś ma do odsprzedania. Tel 726,461,262
    • Przez Karwan91tdi
      Witam kupiłem ostatnio mtz 82 z 1984 r usterki w nim to nie działający przekaźnik wom oraz z hydraulika gdyż siłownik podnosi tylnie cięgła do góry a po powrocie dźwigni w pozycje 0 cięgła samoczynnie opadają . Czy ktoś może mi poradzić jakie mogą być przyczyny podanych usterek?
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez metik
      siemka wszystkim szukam siedzenia do mtz 80 bo mi się rozwalił i już nie ma na czym siedzieć a nowe kosztuje ponad 1000 tys zł no i kieruje tu do was pytanie czy nie można by wstawić siedzenia z jakiegoś innego ciągnika ja słyszałem że będzie pasować ze stara ale nie wiem czy to prawda czekam na wasze odpowiedzi pozdro
    • Przez mateos09
      Witam proszę o weryfikację silnika zamontowanego w jumzie. Zazwyczaj były to jednostki d65 ten na zdjęciu  rozni sie tym że z lewej strony nie jest plaski wlew oleju na bliżej sprzęgła  no i brak pokrywy rewizyjnej. Co to za silnik  ? 


×