Skocz do zawartości
koda92

Włącznik WOM

Polecane posty

koda92    0

Witam

Wie ktoś czy jest możliwość sprawdzenia włącznika WOM w case mxm 140 czy działa? 

Ponieważ nie działa mi WOM i rozebrałem włącznik i tam są dwie pary blaszek. Na jednej dolnej jest ok 12 V a na jednej górnej jest ponad 13 V ale jak tą okrągłą blaszką zetkę te dwie górne lub dolne blaszki to prąd zanika. A przecież powinien przekazać napięcie na drugą blaszkę. Czy tak ma być czy włącznik jest zepsuty? 

 

Dziękuję i Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jonek98    1004

Pewnie jakieś kable muszą iść do włącznika lub coś podobnego spróbuj je na krótko zetknąć wtedy się dowiesz czy włącznik jest dobry czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    341

Sprawdź jak kolega wyżej napisał, ściągnij kable z przełącznika  zetknij ze sobą i zobacz czy jest jakaś reakcja.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    341

Jeśli nie pomoże, to kolejna rzecz jaką trzeba zbadać u pacjenta to kable i elektrozawór.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

kable sprawdziłem już wcześniej i wszystkie są dobre ( przewodzą prąd z jednego końca na drugi ) a jeżeli chodzi o elektrozawór to nie sprawdzałem. A jak go najprościej sprawdzić? podpiąć na krótko i czy prztyka czy inaczej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

próbowałem podłączyć kable od włącznika na krótko ale to nic nie pomagało. Jest ich 4 także nie wiem jak je konkretnie połączyć ze sobą. Próbowałem różnych kombinacji. A co do elektrozaworu to podałem mu prąd z akumulatora to było słychać takie ciche pykanie. Także skoro jest prąd na elektrozaworze i kablach do włącznika WOM to ten włącznik musi być wadliwy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    518

W NH są trzy przewody, zasilenie które jest przekazywane na 2 pin po podniesieniu grzybka jak pojawia się na 3 to ginie na 2 wtedy wom jest załączony.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

U mnie jest tak że na pinie 1 i 3 jest napięcie, a na 2 i 4 nie ma. Gdy zetknę ze sobą 1 i 2 to prąd na tych pinach znika a na 3 nadal jest. Gdy zetknę 3 i 4 to na nich prąd znika a na 1 jest prąd. Tak ma być ? Bo gdy podnoszę grzybka albo opuszczam to na wom nie ma żadnej reakcji. 

post-178416-0-11876200-1505897402_thumb.jpg

post-178416-0-97559000-1505897416_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    518

A przypadkiem na 2,4 nie ma masy?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

Może tak być bo dochodzi do włącznika czarny kabel czyli masa i do tych dwóch pinów. W moim case jest tak że gdy odpalam ciągnik to wałek stoi a po chwili ma 200 obrotów. Dodaje gazu a obroty powoli spadają do ok 50 i za chwilę wzrastają zależnie do obrotów ok 350-400 obr. Później jak znowu popatrzę na obroty to jest 100 obr. I już sam nie wiem czemu tak się dzieje i co steruje tym wałkiem. Na włącznik nic nie reaguje. Czy tu jest jakieś zwarcie że wałek tak świruje czy co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

Ma ktoś pomysł dlaczego ten wałek tak pracuje jak chce? Co nim steruje że on ma tak różne obroty . Na 1700 obr/min silnika wałek czasami kręci 100 -280 lub 400 obr. Przy wyłączonym grzybku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    518

Pytanie czy wałek kręcąc się ma moc czy kręci się za pomocą oporów tarcia.

Edytowano przez Sadek

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

Ma ktoś pomysł co można zrobić jeszcze żeby ten wałek działał? Kable posprawdzane przewodzą prąd, bezpieczniki i przekaźniki sprawne. Moduł EMU był w naprawie więc musi być sprawny. Elektrozawór pyka. Na włączniku prąd jest ale czy jest sprawny nie wiem. Nie mam już pomysłu co może jeszcze być nie tak. Żadnych błędów nie ma. A jest mi potrzebny wałek do pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koda92    0

szkoda że nikt nie ma pomysłu co może być nie tak z tym wom. Ale dzięki za wszystkie odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Barm03
      Witam
      Szanowni agrofotowicze, mam takie pytanie dotyczące case 856 xl. Mam problem z gniazdem wtryskiwacza. Miałem przedmuch na 4 wtrysku, wymieniłem nakrętkę wtryskiwacza, jednakże dalej dmucha. Wie ktoś może w jaki sposób wyciągnąć gniazdo wtryskiwacza ? Może już ktoś to robił i chciałby podzielić się ze mną cennymi informacjami ?  Za odpowiedzi z góry dziękuję
    • Przez IgorZadarnowski
      Witam mam problem z case cs 120 po odpaleniu silnika zapala mi sie blad 36 i nie mam polbiegow ciagnik do przodu i do tylu jezdzi . 
    • Przez kubotam
      Ciągnik case 1056 jest z 1991 roku. Ma już ponad 7500 mth.
      O tuż mam problem ... wyskakują biegi szosowe.
       
      Jaka może być przyczyna ?
      Ile może wynieść naprawa ?
      Czy często zdarzają się takie awarie w tych modelach ?
    • Przez Tedi26ak
      Udostępniam instrukcje które udało się mi zdobyć do ciągników case seri 5100 oraz 956xl - 1056xl
       
      Case 956xl, 1056xl instrukcja napraw krok po kroku http://chomikuj.pl/t...strukcja napraw
       
      Case 5120 - 5150 instrukcja krok po kroku oraz instrukcja użytkownika z schematami hydrauliki http://chomikuj.pl/t...strukcja napraw
       
      Życzę miłej lektury
    • Przez TrAkToReK
      Witam
      Tak jak w temacie. Czy to dobry sprzęt ten CASE??? Chce go kupić ponieważ ma dość ładny wygląd i można go używanego za ładne pieniądze, chce aby ciągnik miał MAX 95 KM. I uprzedzam kosztował MAX 60 tys. ZŁ Ile pali bo miałem Ursusa 914 i to była wielka cysterna B)
       
      Pozdrawiam
       
      (Z góry THX)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.