Skocz do zawartości

Polecane posty

ziutek92    3

Witam panowie i panie mam problem ze swoja zakupioną od nowości R. dodam że przebiegu ma 690mth i jest w bardzo dobrym stanie krótko mówiąc dbam o swój ciągnik. Problem tkwi w tym że dzisiaj po odpaleniu wszystko jest ok silnik równo pracuje itd ale licznik co jakiś czas się resetuję zapalają się wszystkie kontrolki tak jak przy przekręceniu kluczyka po zapłonie. Sprawdziłem dziś wszystkie bezpieczniki czy są dobre i czy dobrze są zamocowane i nie zaśniedziałe oraz wszystkie przekaźniki czy ą dobrze zamocowane i czy styki nie zaśniedziałe a problem nie ustał. czy ktoś z was panowie miał już może podobny przypadek? dodam tylko tyle ze na wiosnę była kalibrowana skrzynia i coś tam ten mechanik patrzył w laptopie i od tamtej pory ciągnik nigdzie nie pracował tyko stał czekał na prace sezonowe czy to może mieć jakiś związek z tą kalibracją? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    25

Pod zegarem masz chyba 2 wtyki takie duże i one maja luz. musisz dobrać się do nich i coś podlozyc żeby nie było tam luzu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sadek9    28

a barterie trzymają prąd? bo po tak długim postoju może być różnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziomal20084    25

jak masz koerownice to pod zegarami masz 4śruby chyba na imbus, zdejmujesz plastik i masz zegary na wierzchu, zegary sa przykrecone na dwie śruby, odkrecasz i pod spodem masz wtyczki do zegarów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez goolman19
      Tak jak w temacie chodzi mi o biegi, a dokładniej gdy jadę na szosowych nagle kontrolka " ta co pokazuje żółwia i królika" gaśnie i MF pozostaje bez biegu jest on
      włączony ale nie jedzie. Dopiero po chwili jak przełączę na żółwia MF jedzie, ale nie chce się przełączyć z powrotem na zająca ;/ dopiero po chwili się zapali lampka i wtedy dopiero idzie przełączyć na zająca i wrzucić bieg ;/ czasami nawet zgrzyta jak sie puszcza sprzęgło ;/ Słyszałem że powodem może być jakiś elektromagnes co jest na bloku koło skrzyni ;/ Jeżeli ktoś wie co to może być prosiłbym o posta pozdr...
    • Przez maxifarmer
      Mam problem, dokładnie z kontrolką żółwia, a mianowicie podczas zapłonu zapalają się wszystkie kontrolki prawidłowo, ale gdy wrzucę wolny bieg i jadę, wtedy lampa z żółwiem nie zapala się, a zając chodzi prawidłowo. Co może być przyczyną niezapalania się tego żółwia??
    • Przez grzeskun
      Witam potrzebuję informacji na temat niedziałających kontrolek przy wciskaniu sprzęgła i wyłączonym kluczyku jeszcze do niedawna to mi działało, ale od jakiegoś czasu nie działami to. Jeśli ktoś posiada opis kontrolek to też by mi się przydało.
    • Przez Cineek
      Witam, ostatnio rozkręciłem licznik od 6180 i mam pytanie co to jest z tyłu?
    • Przez LukaszSZCZ999
      Witam. Posiadam fergusona 3060 i zauważyłem że na zgaszonym silniku po wciśnięciu sprzęgła zapala się kontrolka żółwia lub zająca, w zależności co jest ustawione i jeszcze jedna kontrola na panelu przy kierownicy - 2 od lewej w dolnym rzędzie , jest tam narysowany tryb a pod nim jakby dwie strzałki... Czy to normalne, że cokolwiek zapala się podczas wciskania sprzęgła na zapalonym czy zgaszonym silniku?
       
      Jak i gdzie sprawdzić ciśnienie oleju w przekładni; jakie jest właściwe ciśnienie?
       
      Bardzo byłbym wdzięczny gdyby ktoś podesłał opis kontrolek w MF serii 30xx bo na forach jest tylko od wersji 61xx...
       
      Z góry dziękuje za odpowiedz. Pozdrawiam
×