Skocz do zawartości
rafal987

John Deere problem z rewersem

Polecane posty

rafal987    0

Witam mam john deera 6410 z 2001r mam problem z rewersem elektrochydraulicznym a mianowicie, gdy ciągnik stoi dłuższy czas wszystko jest ok. po pół dodziny jezdzenia zaczynają sie problemy gdy zrobie rewers na neutralny to pochwili rewers ginie i jest cały luźny jakby ciągnik był wyłączony (ale gdy rewers zmieniam szybo tył przód  to jest wszystko ok) mało tego po zgaszeniu ciągnika i ponownym zapaleniu rewers czasem wraca a czasem nie.zdarzyło już mi sie kilka razy tak że wogóle nie chciał odpalić tylko zaświeciły sie kontrolki po przekręceniu zapłonu i nic więcej. a przyszedłem po 2 godzinach to weszystko boło ok odpalił i był rewers. zamieniłem zewers, 4 małe przekaźniki kture znajdują sie w skrzynce bezpieczników i cały czas to samo. co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RasPutin    0

miałem kiedyś problem, że ciągnik wgl nie jechał bodajże do przodu i była to wina cewki na skrzyni biegów. Nie była mocno droga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal987    0

a są możę jeszcze jakieś przekaźniki odpowiedzialne za zewers  oprucz tych 4 małych w skrzynce bezpieczników ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×