rafal987

Members
  • Ilość treści

    69
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

1 obserwujący

O rafal987

  • Ranga
    Użytkownik
  1. a są możę jeszcze jakieś przekaźniki odpowiedzialne za zewers oprucz tych 4 małych w skrzynce bezpieczników ?
  2. Witam mam john deera 6410 z 2001r mam problem z rewersem elektrochydraulicznym a mianowicie, gdy ciągnik stoi dłuższy czas wszystko jest ok. po pół dodziny jezdzenia zaczynają sie problemy gdy zrobie rewers na neutralny to pochwili rewers ginie i jest cały luźny jakby ciągnik był wyłączony (ale gdy rewers zmieniam szybo tył przód to jest wszystko ok) mało tego po zgaszeniu ciągnika i ponownym zapaleniu rewers czasem wraca a czasem nie.zdarzyło już mi sie kilka razy tak że wogóle nie chciał odpalić tylko zaświeciły sie kontrolki po przekręceniu zapłonu i nic więcej. a przyszedłem po 2 godzinach to weszystko boło ok odpalił i był rewers. zamieniłem zewers, 4 małe przekaźniki kture znajdują sie w skrzynce bezpieczników i cały czas to samo. co to może być ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj