Skocz do zawartości
News
Radzio10541

Renault ares 696 ehr kody błędów

Polecane posty

Wybrane dla Ciebie
Radzio10541    0

Witam serdecznie. Kupiłem niedawno owy traktor i ostatnio zaczeła mi mrugać czerwona dioda od ehr mianowicie mrugnie ona dwa razy i przerwa i od nowa. Przestaje działać wtedy sterownik ale po odblokowaniu wszystko wraca do normy. Zauważyłem że ten błąd pojawia się tylko w górnym położeniu ramion. Gdyby ktoś z was mógłby mi pomóc bądz podesłać kody błędów byłbym wdzięczny Model ehr to tce 15. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    199

A rozłącza ci podnośnik w górnej pozycji, nie ciśnie pomy? 22 to błąd czujnika pozycji.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radzio10541    0

A więc tak podnośnik się rozłącza w górnej pozycji ale po odblokowaniu problem znika na dobrą godz. później ponownie się pojawia nawet podczas jazdy drogą z zawieszoną maszyną potrafi zacząć mrugać. Odnośnie pompy to raczej wszystko jest w pożądku nic głośniej jej nie słychać, a ten błąd czujnika pozycji to są te dwa czujniki położenia ramiom umieszczone na dole cięgieł jeżeli tak to jak mogę je sprawdzić który siada? Jest to mój pierwszy ciągnik z elektroniką i dopiero zaczynam się tego uczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz(ZDUN)    199

I z tego powodu powinieneś oddać go do mechanika który ci to zrobi, bo albo się w koszty wgonisz albo  cos gorzej pochrzanisz.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radzio10541    0

W sumie masz rację lepiej nie uczyć się na swoich błędach bo czasami drogo to kosztuje. Narazie musi chodzić. Po siewach wiosennych będę musiał znaleść jakiegoś kumatego mechanika może znasz jakiegoś z centrum Polski?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Czujnik pozycji jest jeden i znajduje się z prawej strony pod ramieniem. Te dwa na dole w ciegnach są od siły ciągu i służą do regulacji siłowej (takie guziki z korpusami pługa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AgroTuning    6

Być może musisz skalibrować czujnik położenia. Bywa również tak że możesz mieć luz na osi ramion podnośnika co skutkuje błędami czujnika położenia. Sprawdź połączenia przycisków podnoszenia i opuszczania na błotnikach, często nie łączą kostki lub się po prostu wypinają. To ważne bo TCE musi widzieć wszystkie czujniki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radzio10541    0

Dzięki kolego za poradę bo faktycznie jak go kupiłem na prawym błotniku nie działa przycisk podnoszenia. Jak tylko uporam się z pracami wisennymi biorę się za Renie. Wydaje mi się to dziwne ale ostatnio czasem mruga mi dioda od amortyzacji podnośnika sama od siebie i po czasie przestaje lecz wszystko działa to chyba tak musi być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kustosz    11

Jeśli nie masz TCE 15 T to nie skalibrujesz podnośnika, tutaj wartość ramion ustala się za pomocą ustawienia czujnika. Przyciski góra/dól są na podwójnym oporniku i moduł widzi zmianę w oporze układu poprzez zmianę wartości V na wejściu modułu/panelu podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AgroTuning    6

Z tyłu są zaślepki plastikowe umożliwiające dostęp do żarówek. Ale musisz odkręcić sterownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Claasa22178    0

Witam Radzio10541 .

Jaka była przyczyna Twojej awarii mam podobna w claasie blokuje mi się podnośnik w dolnym położeniu:/

Jakbyś mógł coś podpowiedzieć to dzięki wielki ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek_82    0
p
Sprawdź czy nie są poluzowane czujniki polozenia ramion. Ja tak mialem w swoim Aresie kontrolka mrugala i podnosnik nie dzialal nieraz jak zalapal to podnosil np tylko do polowy. Podokrecalem czujnik i jak narazie jest wszystko ok ☺

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

U mnie w aresie jak się rozgrzeje to mruga kontrolka dość szybko i równomiernie(sterownik tce 15) czy podnośnik jest zablokowany czy rozblokowany mruga cały czas jednakowo co może być tego przyczyną? Podnośnik działa normalnie podnosi i opuszcza na zimnym z rana normalnie gaśnie po odblokowaniu.

Edytowano przez Mateuszpaluch21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radzikus    0

Witam.

Panowie wołam o pomoc. 

Mam aresa 697 ATZ ehr to TCE15.

 

Problem jest taki: podpięty agregat, podniosłem go do gory i juz h*j, nic ani w jedna ani w druga. Mruga tylko czerwona kontrolka. Po pierwszym bysnieciu jest kolejne 5 i tak w kołko. PS: na panelu mam przycisk z kłudeczka ale on od poczatku nugdy nie dzialal. Zawsze odblokowywalem za pomoca pokretel wysokosciowych. 

 

Pomozcie-robita w polu czeka 😕


C-330,C-360 3P,JCB 530/70 Super Agri, DF Agrotron

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DEMONxXx
      Witam 
      Da się samemu zregenerować rozdzielacz EHR?  Chodzi mi o wymianę uszczelnien to coś pomoże czy wyrabiają się tam części metalowe?
      są tam jeszcze jakieś uszczelnienia oprócz oringów na elektrozaworach?
    • Przez DEMONxXx
      Witam muszę wymienić blokadę tylnego mostu elementy zazębiające. 
      Da się to zrobić od strony koła bez zdejmowania górnej pokrywy mostu?
    • Przez newuser
      Mam do Was pytanie o RENAULT 110-54 kupionego kilka lat temu. Od początku wspomaganie nie działało zbyt lekko, ale ostatnio gdy założyłem tura i ciągnik zagrzeje się to na postoju nie można zakręcić kierownicą. Co kolejno zrobiłem:
      - sprawdziłem zwrotnice i łożyska w nich- są OK,
      - dałem do regeneracji siłowniki (2 szt.),
      - wymieniłem pompę na nową,
      - wymieniłem orbitrol
      i co... i nic , no może troszeczkę, ale to za mało aby normalnie kierować tym ciągnikiem z belą, a jak się zgrzeję to wogóle tragedia.
      Co może być przyczyną - jest tam chyba jeszcze po drodze zawór ciśnieniowy - jak go sprawdzić?
      Jeden mechanik mówił mi, że te Renault tak maja i skręca się nimi ciężko. Wy też tak macie w swoich?
    • Przez antoniekek
      Witajcie, postawiłem na noc  ciagnik Renault  651 na delikatnym spadzie terenu. Przodem niżej.
      Rano pod ciągnikiem była plama oleju, kapie po zawleczce za misą olejowa tak jakby pod  sprzęgłem, tak jak na zdjęciach. Pierwszy raz widzę tam olej. Jakieś pomysły jaka może być przyczyna wycieku? Po przestawieniu ciągnika na równy teren kąpanie ustało.


    • Przez Pozoga
      Witam wszystkich. Czy powie mi ktos jakie powinno byc cisnienie sprezania w silniku mwm 226-4 renault 854 mi. ???
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.