Skocz do zawartości
Maikel1987

Problem światla

Polecane posty

Wybrane dla Ciebie
Maikel1987    1

Witam ,  przy wciskaniu  hamulca zapalają się wszystkie  światła , nawet z przodu .   jakieś zwarcie ? Tylko gdzie tego szukać ? Brak masy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    140

Proponuje powykręcać żarówki z tyłu i sprawdzic wtedy, kiedyś miałem taki przypadek, ze chińska żarówka zwierała i zapalały się światła.


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez waldek315
      można zamontować w ciągniku halogeny dalekosiężne??
    • Przez mariuszsz1lez
      Witam mam problem z moim mf3070 kupiłem go przed żniwami z czołówką do wożenia słomy pracował elegancko zrobił przeszło 100mtg od jakiegoś tygodnia gdy włączę światła mijania lub drogowe zaczyna palić się kontrolka od czujnika przepływu oleju hydraulicznego i jest wielki zgrzyt w skrzyni tak jakby przechodził na żółwia a jak cofam blokuje skrzynie.nadmieniam że bez włączonych świateł jest wszystko jeśli ktoś może pomóc proszę o wiadomość mariuszsz1lez&o2.pl
      z góry dzięki
    • Przez czapelan
      witam, mam problem z moim fergusonem 3070. otóż podczas jazdy gdy włącze światła mryga mi lampka od napędu i czuje że się on załącza i rozłącza. gdy wyłącze światła problem znika. dodam że dzieje się tak w szczególności po nierównych drogach, na równej nawierzchni jest raczej w porządku. Z racji tego, staram się używać do transportu innego ciągnika a jeśli już jade mfem to bez świateł żeby nie uszkodzić napędu:/
      Miałem też problem ze światłami taki że gdy je wlączylem to czasem zdarzało się że gasły. Przyczyną tego był przypalony kabel w kostce pod maską. Są tam 3 kostki - 2 z 8 kablami i jedna z 3, wymieniłem jedną z nich i problem z gasnącymi światłami ustał. miałem nadzieje że poprawi się również ta usterka z napędem jednak nic to nie dało. Prosił bym Was o jakies wskazówki bo nie wiem za bardzo gdzie szukać usterki. Dodam również że poza tym z napędem jest ok, kiedy go włącze to przednie koła ciągną i sam się nie rozłącza. Z góry dzięki za pomoc:)
    • Przez Patrick345
      Kupiłem takie halogeny http://www.allegro.pl/item399198528_reflek...ne_swiatlo.html tylko że z tyłu mam jeszcze taką rączkę, i chce je zalożyć przy dachu z tyłu tylko nie wiem jak je tam zamontować. Prosił bym o jakieś rady.
    • Przez sloneczko18
      Witam. Mam kłopot ze światłami w MF255. Gdy chciałem podłączyć lampę roboczą pod gniazdo przyczepy, zgasła prawa lampa postojowa, i nie ma obu świateł stop, reszta świateł (kierunki, postojowe przednie, krótkie, długie, lewe postojowe tylne, oświetlenie wskaźników) działa. Nie ma tylko świateł stop i prawej tylnej postojówki. Żarówki sprawne, bezpieczniki w skrzynce też sprawne. Nie mam pojęcia gdzie tkwi problem. Proszę o pomoc.
×