Skocz do zawartości
Maikel1987

Problem światla

Polecane posty

Maikel1987    2

Witam ,  przy wciskaniu  hamulca zapalają się wszystkie  światła , nawet z przodu .   jakieś zwarcie ? Tylko gdzie tego szukać ? Brak masy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    211

Proponuje powykręcać żarówki z tyłu i sprawdzic wtedy, kiedyś miałem taki przypadek, ze chińska żarówka zwierała i zapalały się światła.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mariuszsz1lez
      Witam mam problem z moim mf3070 kupiłem go przed żniwami z czołówką do wożenia słomy pracował elegancko zrobił przeszło 100mtg od jakiegoś tygodnia gdy włączę światła mijania lub drogowe zaczyna palić się kontrolka od czujnika przepływu oleju hydraulicznego i jest wielki zgrzyt w skrzyni tak jakby przechodził na żółwia a jak cofam blokuje skrzynie.nadmieniam że bez włączonych świateł jest wszystko jeśli ktoś może pomóc proszę o wiadomość mariuszsz1lez&o2.pl
      z góry dzięki
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Witam. Problem polega na tym, że z jednej strony to kable są pourywane całkiem od lamp a z drugiej aby jedna żarówka świeci. Ciągnik ten chodzi codziennie przy bykach, zimą występuje duża różnica temperatur co sprzyja się tworzeniu pary wodnej czyli nic dobrego do instalacji. Pytanie jak zabezpieczyć złącze konektorowe 6 pinowe przed tą para? Jaki przekrój przewodu był by dobry do tych lamp i do gniazdka na przyczepę? Od złącza cały tył instalacji ma być nowy. Chodzi o te lampy na tylnych błotnikach i gniazdo do przyczep.
      Z elektryką nie mam nic wspólnego ale powoli się uczę. Jeśli coś źle napisałem to proszę mnie poprawić.
      Z góry dzięki za odpowiedź.
    • Przez agrofan98
      Witam. 
      Posiadam Ariona 620 z 2012 roku, interesuje mnie gdzie jest wyprowadzone światło przeciwmgielne, mianowicie sprawdzałem w instrukcji, i nie ma żadnego przycisku ani włącznika, natomiast sprawdzałem gniazdo ciągnika i kabel który odpowiada za przeciwmgielne w przyczepie jest podpięty, sprawdzałem również miernikiem i wszystkie światła są, a przeciwmgielnych nie ma...Interesuje mnie to ponieważ chcę zrobić światła cofania w przyczepie i nie mam innego pomysłu gdzie je podpiąć
    • Przez Patryczek96
      Potrzebuję takiego panelu, jak na zdj do ciągnik MF 3060, nigdzie nie mogę znaleźć, są może takie uniwersalne, bo chcę taki założyć, a może ktoś mógłby wykonać taki na zamówienie z włącznikami?

    • Przez JohnDeere6610
      Witam. Potrzebuje informacji na temat błędu DSM 523533.10(widocznego na zdjęciu). Problem w tym że ciągnik po właczeniu świateł załącza zapłon bez przekręconego kluczyka, załącząją się zegary i CommandCenter, dodatkowo nie ma świateł krótkich, tylko długie(przełączając krótkie/długie nic się nie zmienia, cały czas pokazuje niebieską kontrolke na zegarach).
      Polska instrukcja tłumaczy to jako: 
      Układ elektryczny
      Zablokowany przycisk na module przełączającym.
      Czy spotkał się ktoś z podobnym problemem, lub jest w stanie pomóc ?
       
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.