Polecane posty

matiz955    24

Mam problem z elektryką, w JD 5720 wersji ekonomicznej, otuż nie mam żadnych świateł, nawiewu i radia, nie wiem co jest przyczyną.
Nowy włącznik świateł nic nie dał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matiz955    24

taak, od razu. i dobrze wszystko.
Może jakis przekaźnik, może ktoś już tak miał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wjanusz23    6

Kolego sprawdż zabezpieczenie 70 A  linia 012 doprowadza zasilanie dla przełącznika świateł i pozostałych opisanych odbiorników . Na sto procent brak zasilania linii 012.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
paweldammer    0
Dnia 2.05.2016 o 13:07, matiz955 napisał:

Mam problem z elektryką, w JD 5720 wersji ekonomicznej, otuż nie mam żadnych świateł, nawiewu i radia, nie wiem co jest przyczyną.
Nowy włącznik świateł nic nie dał.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez malyradzio
      Witam,
      Proszę o pomoc ,mam problem z podnośnikiem ,mianowicie niema kompletnie zasilania w panelu EHR. Zgasł nagle podczas pracy ,nie świecą się żadne diody ,nie reaguje na przełączanie pozycji góra /dół ,nie reagują przełączniki na błotnikach.
       
    • Przez Marcin_1992_2008
      Witam. Posiadam od niedawna  Deutz-Fahra 5110g, który już się popsuł po zrobieniu 26mth. Minęło 2 tygodnie od zgłoszenia awarii po czym przyjechał serwis. Drugie 2 tygodnie ciągnik stoi w serwisie i nie wiedzą co jest?  A dokładnie ciągnik szarpie jak się rusza i przestał chodzić REWERS I LICZNIK. Twierdzili, że zrobili a gdy pojechałem to nie wyjechałem z placu i znów ten sam problem. Tylko inny kod błędu się wyświetla. Wcześniej niby coś było z centralka i mówią że nie wiedzą co teraz bo to nowy ciągnik i czekają na jakiegoś mechanika z Niemiec, który ma być pod koniec miesiąca. Moje pytania brzmi czy należy mi się jakaś rekompensata za taki długi okres oczekiwania? Czy można coś z tym zrobić czy porostu trzeba czekać? Bo nie ukrywam, ale ciągnik by się teraz przydał. Był kupiony,zeby robił a nie stał w serwisie 
    • Przez rabit500
      Witam
      Mam do Was pytanie potrzebuje zrobić automatyczne przelanczanie swiatel z lamp ciągnika na lampy znajdujące się na zbiorniku zawieszanym na przedni tuz (zasłania oryginalne lampy) po włączeniu wtyczki od zbiornika. Jeśli ktoś ma schemat takiego połączenia proszę o udostępnienie.
    • Przez Antek17
      Ukryte Witam. W moim john deere 3050 nie działa obrotomierz, kierunkowskazy, czujnik temperatury oraz klakson. Po załączeniu przedniego napędu wszystko działa poprawnie. Dodam że płytka bezpieczników jak i pozostałe bezpieczniki są dobre. Jaka może być przyczyn. Czy ktoś miał podobny przypadek?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.