Polecane posty

Witam. Potrzebuje informacji na temat błędu DSM 523533.10(widocznego na zdjęciu). Problem w tym że ciągnik po właczeniu świateł załącza zapłon bez przekręconego kluczyka, załącząją się zegary i CommandCenter, dodatkowo nie ma świateł krótkich, tylko długie(przełączając krótkie/długie nic się nie zmienia, cały czas pokazuje niebieską kontrolke na zegarach).
Polska instrukcja tłumaczy to jako: 

Układ elektryczny

Zablokowany przycisk na module przełączającym.

Czy spotkał się ktoś z podobnym problemem, lub jest w stanie pomóc ?

 

 

post-28028-0-11121100-1443469904_thumb.jpg

Edytowano przez JohnDeere6610

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    98

Z tego co pisze na wyswietlaczu moze byc problem z przelacznikiem pod kierownica masz tam dlugie krotkie swiatla moze cos sie w srodku zblokowalo .Z niebieska mozna jezdzic nic sie nie stanie wcisnij OK

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na komputerze to tak,po wciśnięciu OK znika do następnego odpalenia. Jednak chodziło mi o to ze przełącza się długie/krótkie a cały czas świeci się kontrolka od długich na zegarach. Na zgaszonym po wciśnięciu tak jakby chcieć mignąć światłami robi się jakieś zwarcie i przygasa podświetlenie przycisków itp. Bezpieczniki OK.
Głównie problem dotyczy tego dlaczego po włączeniu świateł włącza się zapłon?

Edytowano przez JohnDeere6610

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzysiek1979    98

Sprawdz wszystkie zarowki w lampach przejzyj kostki przy lampach mozna prysnac tam jakims kontaktem nic to nie kosztuje a trzeba od czegos zaczac Kiedys nie laczyla mi zarowka w tylnej lampie od stopu i komputer pokazywal blad czasem moze to byc blachostka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wszystko sprawdzone dokąd jest możliwość i widoczność przewodu. Przełożone kable w lampie na krótkie i świecą no ale to rozwiązanie chwilowe i dalej nic nie zmienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    98

Wlaczanie sie zaplonu moze byc przez problem z tymi swiatlami wyswietlacz informuje ze cos ciagle laczy w PRZELACZNIKU mimo ze masz wylaczone.Swiatla masz w przelaczniku od kierunkow czy sa osobno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    98

Moze w tym przelaczniku pin od swiatel ciagle kontaktuje tylko ciezka sprawa to rozebrac zeby zobaczyc w nowej seri JD juz nie wylaczaja sie kierunki jak nie raz na radzie trzy razy trzeba wlanczac jMusisz popytac sie jakiegos elektryka od tych sprzetow.Tylko w serwisie zaraz beda chcieki jechac i ciagnac kase.Ja robie na farmie w UK i jezdzilem przeroznymi modelami ale nie mialem ani chlopaki nigdy takiej usterki jak u Ciebie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chodzi ci o samo wyłączanie się kierunków po odbiciu kierownicy? Jeśli tak to wariowalo to tez, raz odbijaly raz nie.
A w nowej Rce właśnie nie ma tego w ogóle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    98

W starych sie wylanczaja a R juz poprawiona ale tez nie jest idealna w kilku ciagnikach sa problemy z DPF ciagnik wchodzi w tryb awaryjny nie ma mocy trzeba gasic silnik najlepsze byly te jeszcze z kanciatymi kabinami maszyny nie do zajechania .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez Luki1988
      Witam, to zielone pokrętło żółw zająć przy wyjściach hydrauliki jest od regulacji przepływu oleju? A co zrobić jeśli nie reaguje? Ten jak jest na zająć działa a jak zmniejsze to już nie. Co może być?
    • Przez Kobra66
      Witam! Czy posiada ktoś instrukcę obsługi do kombajnu john deere 975 albo zna jakiś link do takiej instrukcji? Gdyby ktoś coś to proszę o pomoc, pozdrawiam
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj