Polecane posty

rabit500    4

Witam niedawno kupiłem forda/new hollanda 8240 i mam pytanie jaka może być przyczyna agresywnego sprzęgła.

Sprzęgło działa tylko że przy ruszaniu bierze odrazu na maksa niema niema i odrazu napęd załączony z dość mocnym szarpnięciem. Czy jest jakaś metoda wyregulowania tego oprócz linki pod pedałem. Sprzęgło prawdopodobnie sterowane hydraulicznie z pompy hydrauliki ciągnika. Albo gdzie szukać przyczyny szarpnięć. Półbiegi wchodzą stosunkowo gładko, z minimalnym szarpnięciem. Skrzynia 16x16.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxx20    2

Spróbuj skalibrować skrzynię poniżej zamieszczam opis kalibracji 

 

W uproszczeniu do wiekszości NH i Ford. 
-zagrzany olej(ok 15 min) 
-wyłączyc silnik 
-wszystkie dzwignie skrzyni na środek 
-nacisnąć zająca i żółwia jednoczesnie i zapalic silnik 
puścisc przyciski zajca i żółwia,na wyswietlaczu powinno być CAL(calibracja) 
silnik na ok 1240 obr 
-wcisnąc sprzegło i wszystkie wajchy skrzyni do przodu,puscic sprzegło(ciągnik nie ruszy) 
nacisnąc zająca i trzymać 
-na wyswietlaczu nie może pojawic sie błąd seri U 20...29.jesli pojawia zacząć od nowa... 
jak nie ma czekac trzymająć wciąż zająca aż obroty silnika spadną o ok 40obr(czuć że jest mu ciężeji z regóły ciągnik lekko drgnie) a na dolnym wyswietlaczy przestanie rosnąć wsk. 
-to samo do żółwia. 
-wyłączyc silnik i zapalic znów.Komputer zapamięta ustawienia.Koniec. 
na wyswietlaczu ,na dole w czasie kalibracji będą rosły wskazania jak spadną obroty o te 40-50 obr/min to przastanie rosnąć . Poprawne jest gdy jest 150-180.Będzie to swiadczyło o niezłej kondycji zespołu sprzegieł. Ale z diswiadczenia wiem że ciągnik działa nadal niezle aż do 220. 
WAZNE. Komputer kalibruje według tego spadku obrotów silnika. Dlatego silnik musi pracować stabilnie. Jesli jest klima odłączyc zasilanie by nie włączyła się w czasie kalibracji !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZygiJabko    0

Witam panowie. Potrzebuje. Dobrej pomocy i rady.  W New holand Ford 82 40 mam problem. Koputer nie podejmuje. Kalibraci. Skrzyni.  Na głównym wyświetlacza. Pokazuję. 6 .4 .1 kam. A natym bocznym okienku. 8350 hour. Prosił bym o pomoc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj