kisiol

New Holland cx5080 elevation

Polecane posty

Wybrane dla Ciebie
kisiol    0

Witam. Mam problem z kombajnem new holland cx5080 elevation. Kompbajn nie rusza ani do przodu ani do tyłu. Przy próbie ruszenia pokazuje kierunek do jazdy i podnosi obroty, dalszej reakcji brak. Kombajn nie ma świateł pozycyjnych z tyłu. Błędów brak ,bezpiecznik sprawdzone. Może ktoś dysponuję jakaś dokumentacja, chętnie odkupię..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baarth    20

Spadło cięgno na  skrzyni  biegów  i  nie masz wbitego żadnego biegu . Połóż się na kombajn  i  sprawdz  - miałem  to  samo w  ubiegłe żniwa


New Holland T7.185; New Holland T6050 Plus; New Holland T6050 RC; New Holland T5060; New Holland TC5050; Kverneland 150S x 2 ; Kverneland Exacta HL; Unia Kombi ; Apollo 16 ; Pottinger 3003 S i pare innych "zabawek"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Padykilos
      Witam, zwaracam się do was z prośbą o wytłumaczenie różnic pomiędzy tymi modelami. Na pierwszy rzut oka wyglądają tak samo, a z tego co pamiętam to seria T5 zaczynała się od 99KM. Proszę o pomoc pozdrawiam . 
    • Przez RolniQ_
      Noże w prasie New Holland br7070 nie chą dojść do końca przy wysuwaniu.Jak to naprawić ?
       
    • Przez maciekkowalski91
      Witam czy któryś z użytkowników wie jakie powinny być luzy na zaworach ssących i wydechowych w silniku Forda 2723e bez turbiny w kombajnie New holland. Niestety nie znalazłem żadnych informacji na temat tego silnik w internecie. Z góry dzięki za pomoc
    • Przez 343
      Witam zastanawiam się nad zakupem new hollanda T6 miałby on pryskać i siać nawóz.Tylko nie wiem czy on mieści się między rządkami w kukurydzy.Ktos może widział czy mieści się ten traktor między rządkami ?
    • Przez mastid
      Witam 

      Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. 

      W pierwszej kolejności sprawdziłem:
      -poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym".
      -po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła)
      -następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać.

      I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania:
      -Gdzie mogę znaleźć filtr od oleju hydrauliki?
      -Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy...

      Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić !
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj