mastid

New Holland LM 430 olej / kontrolka czerwona od oleju / brak skrętu i ruchu

Polecane posty

Wybrane dla Ciebie
mastid    0

Witam :)

Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. 

W pierwszej kolejności sprawdziłem:
-poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym".
-po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła)
-następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać.

I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania:
-Gdzie mogę znaleźć filtr od oleju hydrauliki?
-Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy...

Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić ! :)

Edytowano przez mastid

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    36

Skoro poprzedniego dnia działala to przez noc ubyło 20L oleju? Jezeli tyle dolałeś żeby pojawił sie poziom w okienku kontrolnym do słabo widze tą pompę...


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mastid    0

Nie zaglądałem wcześniej do tego okienka, bo chodziło wszystko spoko, być może już dnia poprzedniego było minimum... To pompa jest wstanie się tak szybko popsuć jeżeli zabarkuje oleju ??

 

PS: może ktoś posiada i chciałby się podzielić instrukcją obsługi (serwis manual) do tej ładowarki bądź pokrewnych modeli serii LM 4XX

Edytowano przez mastid

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mastid    0

Wszystko wróciło do swojej sprawności i działa bez zarzutu, okazało się że ścieżka przy jednym z przekaźników była trochę pośniedziała i wystarczyło ją "odświeżyć" ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez Padykilos
      Witam, zwaracam się do was z prośbą o wytłumaczenie różnic pomiędzy tymi modelami. Na pierwszy rzut oka wyglądają tak samo, a z tego co pamiętam to seria T5 zaczynała się od 99KM. Proszę o pomoc pozdrawiam . 
    • Przez mumin0121
      KOLEDZY KTO POMOZE CO TO ZA KONTROLKA POD NUMEREM 10 ZASWIECILA SIE NA GORACYM SILNIKU I PISZCZAL SYGNAŁ
    • Przez CaseBizon
      Witam co może być przyczyną tego że na komputerze pokazuje że jest otwarta klapa Ale czasami jest dobrze? Przez to zaczyna wcześniej owijac siatka. Który czujnik jest za to odpowiedzialny? Drugim moim problemem jest to że prasa nie liczy wszystkich bel, dzieje się tak jakoś rok po kupnie. Kupiliśmy ja nowa.
    • Przez Arasowsky
      Cześć! Mam we Władimircu T-25 pompę wtryskową z C-330 i nie bardzo wiem jak wymienić olej w pompie wtryskowej, bo to mój pierwszy ciągnik.
      Czy wlew oleju jest w tym miejscu co zaznaczyłem 2 na zdjęciu?
      Pod numerem 1 jest bagnet sprawdzający poziom?
      Gdzie jest spust? Z prawej czy z lewej strony?




×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj