Skocz do zawartości
Zaloguj się, aby obserwować  
gasnica

MF 3070 -Problem z wyłączaniem napędu

Polecane posty

gasnica    0

Siemka bracia. Mam ten sprzecior od 4 miechów i od początku miałem problem z wył. przedniego napędu :angry: mianowicie jak jest zimny (a czasem nawet jest rozgrzany) to za Boga nie idzie wyłonczyć go. Co z tym zrobić? Słyszałem że można jakoś bezpośrednio podłaczyć pod elektromagnes ten wyłącznik ale gdzie jest ten elektromagnes? A tak to super ciągniczek:) polecam każdemu. Malo pali, zwrotny, idealny do tura i swoje zrobi:) super

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19
Siemka bracia. Mam ten sprzecior od 4 miechów i od początku miałem problem z wył. przedniego napędu :angry: mianowicie jak jest zimny (a czasem nawet jest rozgrzany) to za Boga nie idzie wyłonczyć go. Co z tym zrobić? Słyszałem że można jakoś bezpośrednio podłaczyć pod elektromagnes ten wyłącznik ale gdzie jest ten elektromagnes? A tak to super ciągniczek:) polecam każdemu. Malo pali, zwrotny, idealny do tura i swoje zrobi:) super

 

Napisz cos więcej na ten temat. Czy piszac że nie da sie wyłączyc przedniego napedu masz na myśli że kontrolka gaśnie a napęd włączony czy tez nie gaśnie kontrolka. Jeżeli kontrolka gasnie a nie mozna wyłaczyc lepiej sprawdz czy po wyłączeniu w czasie jazdy dochodzi napięcie do elektrozaworu ( drugi od dołu przy filtrze oleju w skrzyni ) jeżeli tak to trzeba wymienic uszczelnienia na siłowniku wyłączajacym przedni napęd. Nie baw sie w obejścia bo możeśz spalic cewkę, miąłem juz wiele takich przypadków że ktoś komus coś powiedział że można zrobic obejście a póxniej płacz bo za chwile niuwagi trzeba płącic 1700 zł za nowy elektrozawór.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gasnica    0

kontrolka gaśnie. Tylko poprostu trzeba sie namęczyć. Próbuje już różnie czasem cofam czasem na postuju i zawsze tak samo. jak zimny ty wogóle nie idzie wył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19
kontrolka gaśnie. Tylko poprostu trzeba sie namęczyć. Próbuje już różnie czasem cofam czasem na postuju i zawsze tak samo. jak zimny ty wogóle nie idzie wył

 

sprawdz czy dochodzi prąd do elektrozaworu jak wyłaczysz napęd, możesz też sprawdzic an wszelki wypadek ciśnienie jakie daje pompa, ale najszybciej będziesz musiał wymienic uszczelnienia w siłowniku. PS. nie warto sie męczyc wyjęcie sprzęgła od przedniego napedu wi wymiana uszczelnień w siłowniku i żłożenie tego to ok 3 godzin roboty, a jak będziesz jeździł na włączonym napędzie to szkody mogą byc o wiele wyższe niz koszt 4 pierścieni uszczeniających.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gasnica    0

byłbym bardzo wdzięczny gdybyś napisał dokładniej jak sie dostać do tego siłowniczka:) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez maxifarmer
      zakupiłem nie dawno mf-a 6180 i mam z nim kilka problemów otóż:
      -rewers elektrohydrauliczny nie przełącza się prwidłowo tzn, raz wejdzie a raz
      -podnośnik się zacina
      -czasem trace wspomaganie
      -często mróga kontrolka od ciśnienia oleju i jednocześnie włącza się kontrolka usterki właśnie przy przełączaniu rewersem
      nie wiem co może być przyczyną tych usterek, zaobserwowałem również to że te usterki zaczynają się dziadz dopiero po kilku minutach pracy dopuki ciągnik się nie nagrzeje to wszystko działa poprawnie
      mam kilka chipotez a mianowicie, może to być wina oleju w skrzyni (skrzynia zalana jest Agrolem ponieważ z takim olejem był zalany i przy wymianie zalałem takim samym), lub może filtrów,
      nie sądzę aby była to kwestia elektroniki ponieważ te objawy raczej związane są z olejem
      proszę wypowiadajcie się
    • Przez kraker
      Witam, mf 3080 zaczął ciężko odpalać. Przy mrozie dochodzącym do -20, gdy stał na podwórku, to po kilku dniach stania zapalał po podgrzaniu świecy od sztycha. Lecz ostatnio trzeba długo pokręcić żeby zapalił. Świeca wymieniona i grzeje, przewody od zbiornika do pompki zasilającej szczelne i czyste, zbiornik wyczyszczony, pompka zasilająca wymieniona, filtry paliwowe wymienione, pompa jest ok, sprawdzana u pompiarza, gumki uszczelniające na końcach rurek pozakładane. Niby wszystko powinno być ok, ale trzeba za długo kręcić jak jest zimny. Tak jakby mu brakowało paliwa przed rozruchem. Już nie mamy pojęcia gdzie szukać przyczyny?
    • Przez farmer120ha
      Chciałbym się dowiedzieć gdzie zaopatrujecie się w części zamienne do swoich Massey Fergusonów..???Gdzie można kupić tańsze zamienniki...?? Prosiłbym o adresy,strony www,numery telefonów...??
       
      P.S Potrzebuje fragmentu maski ("trapez"lewa,dolna,przednia część) do Massey Fergusona 3095!!!PILNIE
    • Przez marek3080
      Czy ktoś może ma jakieś porównanie jak jest z mocą ww ciągników jeśli chodzi o transport? Odstawialiśmy pszenicę do młyna. Dwie przyczepy 4t w sumie było na nich 12,5 t pszenicy. Pierwszy skład zaciągnął MF. Drugi skład MTZ 82 bez przedniego napędu. Nie kierowałem ja tylko mój teść i mówi ze Ferguson w porównaniu do ruska jest jakiś słaby, mułowaty.
      Tam gdzie ruskiem jechał 9 i słabł włączał reduktor i rwał do przodu a MF zdychał na 4 bez przyspieszacza konieczna nawet redukcja na 3. Podobnie jak zrobił się korek za nim i wyprzedza go tir; MFa wyprzedzają bez problemu, ciężko jakoś nabiera obrotów a z ruskiem mają już co robić. Po prostu rozpędza się znacznie szybciej. Na koniec: rusek trasę robi w 55 minut a MF 1 godz 10 minut. Odcinek 25 km.
      MF 3080 skrzynia 16/16 rok 91
      MTZ 82 bez przedniego napędu rok 91.
      Ten rusek taki mocny czy MF taki słaby. Odpowiedzi mile widziane.
      Pozdrawiam
    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
×