Przeszukaj forum

Pokazywanie wyników dla tagów 'stop'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 6 wyników

  1. Mam problem z niedziałającymi światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
  2. Witam. Zakupiłem MF 3095 i mam problem ze światłem stopu z prawej strony, pozycja z lewej i prawej świeci,stop z lewej świeci , a z prawej już nie chce. Żarówka dobra, w czym może być problem ,brak masy czy zasilania do drugiego włókna w żarówce ? Kolejny problem występuje z przednim lewym światłem roboczym, pomimo tego że napięcie do lampy dochodzi to żarówka nie świeci , żarówka sprawna, nawet przeciągałem zasilanie z prawego roboczego światła ,które działa ,na daremo ,lewe dalej nie świeci, gdzie szukać problemu ,w tym przypadku też masa ?? Z góry dziękuje za pomoc. Pozdrawiam
  3. Witam! Zakupiłem pług kverneland 4x12 na resorach (okrągła rama) mam pytane czy można regulować w tym pługu głebokość skib? bo druga skiba idzie płycej od pozostałych.
  4. Witam mam taki problem we Władimircu t25 że jak wciskam hamulec to świecą światła stop i przednie światła świecą jak to naprawić??
  5. Witam, Mam problem ze swiatlami stop. Gdzie znajduje sie czujnik swiatel stop w modelu 6480?
  6. Mam problem ze światłami STOP. Bezpieczniki i żarówki są OK a Stopu nie ma. Nad pedałami hamulca znalazłem dwa czujniki STOPU. Do lewego dochodzą 2 przewody, w jednym prąd jest cały czas a w drugim pojawia sie w momencie wciśnięcia hamulca (czyli jest OK) ale i tak żaden STOP sie nie świeci. Do prawego również dochodzi jeden kabel z prądem i do drugiego przewodu jest dopięty jeszcze jeden, ale po wciśnieciu hamulca w drugim kablu nie ma prądu (czyli czujnik szwankuje). Czy w takim przypadku ani jeden STOP nie bedzie świecił czy ten lewy powinien świecić?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj