ZbyszekS

Members
  • Ilość treści

    4
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

1 obserwujący

O ZbyszekS

  • Ranga
    Nowicjusz

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Puławy

Ostatnio na profilu byli

354 wyświetleń profilu
  1. Myślałeś może o Case MX 135 albo o jego poprzedniku Case 5150 ew MF 6280 albo 6290.
  2. Wystawiona jest , sądzę że cena nie jest jakaś zaporowa jak na jej stan ,cena do negocjacji wiadomo .A kostka wiadomo poręczna ale roboty sporo, teraz jedynie do truskawek do scielarki kostka potrzebna.
  3. Witam ,posiadam na sprzedaż prasę kostkującą Sipma,1995r, jestem pierwszym właścicielem od nowości , w pełni sprawna, garazowana ,reguralne serwisowana , w komplecie wałek i książka serwisowa , przygotowana do sezonu, stan dobry + , na zdjęciach jest brudna, więcej informacji telefonicznie.Zapraszam do kontaktu.+48728574738
  4. Rozumiem , z tego wynika że coraz mniej możemy gdybym miał tysiące sadzonek i nie odprowadzał podatku z tych przychodów itd rozumiem ale wg mnie jak mam 500-600 sadzonek na sprzedaż to chyba nie jest przestępstwo ,że mi roślina dobrze urosła i posiadam kilka zaczepek więcej
  5. Witam. Ma ktoś może katalog części do MF 3095 , instrukcje już posiadam ,teraz katalog częsci by się przydał. Z góry dzięki za pomoc .
  6. Dzięki panowie za rady. Zrobiłem światła ,w stopie przeczyściłem wszystkie styki , zmieniłem żarówkę , popsikałem "Kontaktem" i zaczęło działać. Natomiast przy roboczym grzebałem w kablach dalej, otworzyłem pokrywę na dachu wziałem wiązke która tam jest , tak samo styki papierem ściernym wyczyszczone + spray " Kontakt " i działa.
  7. Witam. Zakupiłem MF 3095 i mam problem ze światłem stopu z prawej strony, pozycja z lewej i prawej świeci,stop z lewej świeci , a z prawej już nie chce. Żarówka dobra, w czym może być problem ,brak masy czy zasilania do drugiego włókna w żarówce ? Kolejny problem występuje z przednim lewym światłem roboczym, pomimo tego że napięcie do lampy dochodzi to żarówka nie świeci , żarówka sprawna, nawet przeciągałem zasilanie z prawego roboczego światła ,które działa ,na daremo ,lewe dalej nie świeci, gdzie szukać problemu ,w tym przypadku też masa ?? Z góry dziękuje za pomoc. Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj