pulek227

Members
  • Ilość treści

    63
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O pulek227

  • Ranga
    Użytkownik

Ostatnio na profilu byli

1430 wyświetleń profilu
  1. Temat do zamknięcia. Wtyka z wiązka do kabiny była słabo wpieta
  2. A jeszcze jedno jak przekrecam kluczyk żeby odpalić to słychać takie pęknięcie w miejscu gdzie są bezpieczniki
  3. Wiązki wszystkie wyglądają ok. Kabel masy od ramy do kabiny też wydaje się ok
  4. Ale masa gdzieś w kabinie? Czy może na połączeniu kabiny z rama
  5. Witam Mamy taki problem z odpaleniem ciągnika mianowicie po przekreceniu kluczyka kontrolki się zapalają po chwili gasną i jak chce zakręcić rozrusznikiem to nic się nie dzieje. Dopiero jak przypadkowo bujnalem kabina to trochę zakręcil. I wygląda to tak że jak przechyle troche kabinę to kręci i pali normalnie a jak kabina jest normalnie to po przeleceniu kluczyka nic się nie dzieje
  6. Sprawdzałem mocowania linek zarówno przy lewarku jak i za schodkami. Wszystko jest ok. A jeśli chodzi o 60 to mam 2 to trzeciej kupował nie będę:)
  7. Wydaje mi się że linki obie chodzą dobrze jak ruszam lewarkiem zmiany biegow. Pytanie do Mariusza ile mniej więcej taki remont u Ciebie kosztuje?
  8. Witam, mam problem. Zniknely dwa biegi w MF 6480 Sytuacja wygladala tak ze wszystko bylo ok. Zaoralem 1 ha na pierwszym biegu. chcac pojechac do domu 1 dziala 2 dziala natomiast nie ma 3 i 4 biegu. pol biegi dzialaja. skrzynia danashift. brakuje 2 najwyzsych biegow mechanicznych. co moze byc przyczyna?
  9. Udało mi się opuścić podnosnik Ale pojawił się inny problem. Po odpaleniu ciągnika podnosnik sam idzie powoli do góry. Jak odblokuje ehr i ustawie przycisk na opuszczanie to opuszcza a jak jest w pozycji neutralnej albo podnoszenia to powoli podnosnik się unosi Ale to wolniej niż normalnie powinien podnosić. Pokrętło od ustawiania głębokości działa dobrze bo jak wezmę na opuszczanie i ustawiam tym pokrętłem do jakiej wysokości ma opadać to wszystko jest ok
  10. Nie. Próbowałem regulować też i tą regulacją Ale nic to nie daje
  11. Witam. Mam problem z odnośnikiem w Mf6480 Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. Może ktoś pomóc w tej sprawie
  12. Witam, Mam problem ze swiatlami stop. Gdzie znajduje sie czujnik swiatel stop w modelu 6480?
  13. Moge prosic jakis telefon kontaktowy na PW Juz zobaczylem w stopce
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.