Przeszukaj forum

Pokazywanie wyników dla tagów 'odpalanie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 12 wyników

  1. Witam wszystkich, proszę was o pilną pomoc mam problem z casem a mianowicie strasznie ciężko odpala i na zimnym i na ciepłym i dodatkowo przykopca na czarno ale nie czuć braku mocy, dodam że wtryski już zrobiłem, pompa przeglądnięta, rozrusznik po regeneracji, pompka zasilająca nowa układ paliwowy przedmuchany. Brak mi już pomysłów, ciężko go teraz odpalić a co dopiero jak będzie mróz. dodam tylko że musi długo kręcić tzw. łęh łęh łeh.....
  2. wymieniłem ostatnio akumulatory na nowe ale ciągnik przy 0 stopniach słabo kreci i nie chce odpalić co może być przyczyną dodam że przy podłaczeniu prostownika pali od razu
  3. Witam Mamy taki problem z odpaleniem ciągnika mianowicie po przekreceniu kluczyka kontrolki się zapalają po chwili gasną i jak chce zakręcić rozrusznikiem to nic się nie dzieje. Dopiero jak przypadkowo bujnalem kabina to trochę zakręcil. I wygląda to tak że jak przechyle troche kabinę to kręci i pali normalnie a jak kabina jest normalnie to po przeleceniu kluczyka nic się nie dzieje
  4. Trzeba będzie zainwestować w aku do miśka bo tym mineło już 7 lat
  5. Gofer98UrsusYT

    Ursus C-45

    Ten okaz znajduje się w Technikum Inzynierii Środowiska i Agrobiznesu gdzie uczęszczam odpalaliśmy go na drzwi otwarte
  6. Witam, Posiadam Deutz Fahr Agrofarm 410 inwersor mechaniczny. Mam problem. Rano przed odpaleniem 3X nagrzewałem świece żarowe. Ciągnik odpalił bez problemu. Chodził z 10 minut i go wyłączyłem. Za 2 min chciałem odpalić go ponownie, lecz tylko kręcił (kontrolka od nagrzewania świec się nie świeciła). Zdjąłem filtr powietrza i przy rozruchu wtryskiwałem PLAK. To pomogło, ciągnik odpalił. Po 5 minutach ciągnik zaczął nie równo chodzić, z rury wydechowej raz na jakiś czas wylatywał biały dymek. Po paru minutach ciągnik zgasł. Znowu odpaliłem go przy użyciu PLAKA (inaczej nie dało rady), ustawiłem ciągnik na obroty 1400 i sytuacja się powtórzyła. Pozdrawiam
  7. Witam Mam problem z Claas Dominator 96 podczas odpalania na ciepłym silniku. Tak jak by prąd nie dochodził albo akumulatory słabe próbowałem już wielu rzeczy od wymiany rozrusznika kabli i akumulatorów... I żadnej poprawy na zimnym silniku odpala bez problemu cały dzień może chodzić i nic się nie dzieje tylko jak się go zgasi to już nie chce kręcić...
  8. Witam Odkąd temperatura spadła poniżej zera mam problem z odpaleniem mojego Deutza DX6.05. Przy -5 musi pokręcić jakieś 20 sekund, puszcza biały dym i jakoś załapie a przy większych mrozach kręci czasami aż akumulator padnie i nie odpali. Dobrałem się do świecy płomieniowej, grzeje elegancko, elektrozawór otwiera się i zamyka a w układzie ciągle brakuje ciśnienia, jak go odpowietrze i zrobie ciśnienie kręcąc silnikiem "bez gazu" to czasami po podgrzaniu świecy pojawi się ogień i wtedy odpali praktycznie od strzała. Macie jakiś pomysł w czym jest problem że układ gubi ciśnienie? jakiś zawór zwrotny? pompa paliwowa siada? i co jest że wgl przy nizszych temperaturach tak ciężko pali? Pozdrawiam
  9. Witam was Panowie pytanie mam związane z t25 ostatnio tak się zastanawiałem i chciał bym się dowiedzieć i poczytać waszych opini w związku z odpalaniem t25 a mianowicie zastanawiałem się czy do t 25 dało by radę zamontować silnik rozruchowy jak był w starych mtz i pochodnych czy dało by radę i gdzie taki silnik można znaleźć piszcie co o tym myślicie
  10. Witam wszystkich bardzo serdecznie. Posiadam wszystkim nam zapewne bardzo znany ciągnik Władimirec T-25. Od razu muszę Wam powiedzieć że jestem praktycznie zielony w sprawach mechaniki ciągników. Piszę do Was ponieważ mam pewien problem z odpalaniem ciągnika. Zacznę może od początku. W październiku 2014 roku pojawiły się problemy z odpaleniem władka a do tej pory odpalał po kilku próbach (nawet w lato było czasem ciężko z rana go odpalić już nie mówiąc w zimie...). Przyszedł mechanik i powiedział że to wina słabych akumulatorów. (Akumulatory zostały wymienione ok 2 lat temu. W ciągniku włożone są dwa akumulatory 12v 195 ah). Wtedy również próbował przepompować paliwo pompką ręczną ale nawet nie chciała drgnąć. Więc po kolei luzował przewody paliwowe aż w końcu mógł przepompować i poleciała ropa. Po naładowaniu akumulatorów ciągnik zapalił. Dwa dni później jak próbowałem odpalić problem był ten sam. Rozrusznik kręcił ale zatykało władka przy wciśnięciu odprężnika i tak próbowałem kilka razy aż rozrusznik zaczął wolniej chodzić i zaczęło w nim coś dziwnie trzeszczeć delikatnie. Obecnie problem wygląda tak że zbliża się okres prac polowych i próbowałem odpalić po zimie władka i to samo co w tamtym roku. Akumulatory zostały naładowane po zimie zakręcone poziom wody sprawdzony klemy przeczyszczone i nic. Podczas uruchamiania wyciągam odprężnik przekręcam kluczyk w stacyjce zaczyna kręcić wciskam odprężnik i zatyka go. Najgorsze jest to że nie leci dym z rury. Próbowałem tak kilka razy i bezskutecznie. A i zapomniał bym dodać że przy odpalaniu nie słychać przepływu paliwa w obwodzie. Teraz mam do Państwa kilka pytań. Zapewne coś nie tak dzieje się z rozrusznikiem bo nie raz kręci szybko normalnie a nieraz tak wolno i coś jak by trzeszczało delikatnie w środku ( rozrusznik jest oryginalny od władka). Jest szansa aby naprawić rozrusznik oryginalny aby chodził jak dawniej czy tylko wymiana na jakieś nowe "szybkoobrotowe"? Drugie pytanie dotyczy pompki ręcznej którą nie można przepompować paliwa. Trzeba ją wymienić na nową czy wchodzi w grę naprawa pompy paliwowej albo wymiana przewodów paliwowych (jeśli to możliwe). Zapewne ciągnik też jest zapowietrzony więc czy po odpowietrzeniu i przepompowaniu paliwa pompką paliwową jest szansa go odpalić na rozrusznik czy przez zaciąg? A i jeszcze jak by ktoś był w stanie powiedzieć mi co zrobić aby władzio odpalał w miarę przy troszkę niższych temperaturach późną jesienią i wcześniejszą wiosną. Jeśli piszę niedorzecznie to bardzo Was wszystkich przepraszam. Ale postarałem się jak najlepiej opisać swój problem. Niestety nie mam nikogo w domu kto pomógł by mi na chwilę obecną rozwiązać ten problem więc kieruję się z nim do Was wszystkich Dzięki Waszej pomocy może spróbuję coś naprawić sam jeśli nie będzie to nic poważnego i wymagającego fachowej pomocy mechanika. Z góry wszystkim zaangażowanym w pomoc dziękuję i pozdrawiam.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj